<!DOCTYPE html>
<html dir="rtl">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پیام آفتاب - ​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Payam-aftab">
<meta name="description" content="تعمیر انستیتوت &quot;کثیر الرشتوی&quot; تعلیمات تخنیکی و مسلکی در شهر فیروزکوه مرکز ولایت غور افتتاح و مورد بهره‌برداری قرار گرفت.">
<meta name="keywords" content="​تعمیر,انستیتوت,تعلمیات,تخنیکی,ولایت,غور,مورد,بهره‌برداری,قرار,گرفت,تعمیر,کثیر,الرشتوی,تعلیمات,مسلکی,شهر,فیروزکوه,مرکز,افتتاح">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal2/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری پیام آفتاب" href="http://www.payam-aftab.com/rssau.dg4t64qddth9e,gc7.4k4.65w1k.xml">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="medium" itemprop="genre" content="news"/>
<meta name="viewport" content="width = 992"/>
<link rel="canonical" href="http://www.payam-aftab.com/fa/doc/news/75646/%D8%AA%D8%B9%D9%85%DB%8C%D8%B1-%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA-%D8%AA%D8%B9%D9%84%D9%85%DB%8C%D8%A7%D8%AA-%D8%AA%D8%AE%D9%86%DB%8C%DA%A9%DB%8C-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D8%BA%D9%88%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA"/>
<meta property="og:title" content="پیام آفتاب - ​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت"/>
<meta property="og:url" content="http://www.payam-aftab.com/fa/doc/news/75646/%D8%AA%D8%B9%D9%85%DB%8C%D8%B1-%D8%A7%D9%86%D8%B3%D8%AA%DB%8C%D8%AA%D9%88%D8%AA-%D8%AA%D8%B9%D9%84%D9%85%DB%8C%D8%A7%D8%AA-%D8%AA%D8%AE%D9%86%DB%8C%DA%A9%DB%8C-%D9%88%D9%84%D8%A7%DB%8C%D8%AA-%D8%BA%D9%88%D8%B1-%D9%85%D9%88%D8%B1%D8%AF-%D8%A8%D9%87%D8%B1%D9%87-%D8%A8%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%82%D8%B1%D8%A7%D8%B1-%DA%AF%D8%B1%D9%81%D8%AA"/>
<meta property="og:site_name" content="پایگاه خبری پیام آفتاب"/>
<meta property="og:description" content="تعمیر انستیتوت &quot;کثیر الرشتوی&quot; تعلیمات تخنیکی و مسلکی در شهر فیروزکوه مرکز ولایت غور افتتاح و مورد بهره‌برداری قرار گرفت."/>
<meta name="section" itemprop="articleSection" content="Social"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.payam-aftab.com/images/docs/000075/n00075646-b.jpg"/>
<link rel="image_src" href="http://www.payam-aftab.com/images/docs/000075/n00075646-b.jpg"/>
<meta name="dc.title" lang="fa" content="پیام آفتاب - ​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت"/>
<meta name="dc.description" content="تعمیر انستیتوت &quot;کثیر الرشتوی&quot; تعلیمات تخنیکی و مسلکی در شهر فیروزکوه مرکز ولایت غور افتتاح و مورد بهره‌برداری قرار گرفت."/>
<meta name="dcterms.abstract" content="تعمیر انستیتوت &quot;کثیر الرشتوی&quot; تعلیمات تخنیکی و مسلکی در شهر فیروزکوه مرکز ولایت غور افتتاح و مورد بهره‌برداری قرار گرفت."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="fa"/>
<meta name="dc.publisher" content="پایگاه خبری پیام آفتاب"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="​تعمیر,انستیتوت,تعلمیات,تخنیکی,ولایت,غور,مورد,بهره‌برداری,قرار,گرفت,تعمیر,کثیر,الرشتوی,تعلیمات,مسلکی,شهر,فیروزکوه,مرکز,افتتاح"/>
<meta name="dc.date" content="2017/11/07"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2017-11-07 16:05:29 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2017-11-07 16:05:29 GMT"/>
</head>
<body  >
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547055191c28ede4" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_vertical_follow_toolbox"></div>
<div id='header'>
<div id='hdrBlk1'></div><div id='hdrBlk2'></div><div id='hdrBlk3'></div><div id='hdrBlk4'></div><div id='hdrBlk5'></div><div id='hdrBlk6'></div><div id='head_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='head_div3'> 
  	  سه شنبه ۱۶ عقرب ۱۳۹۶  , <span dir='ltr'>7 November 2017</span>
  	  </div><div id='advertise_div1'>
  	      <a href='http://www.payam-aftab.com/fa/doc/article/56326/' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000151.gif' border='0' width='350' height='70' align='top'></a>
  	      </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1' ></button>    
    </form></div><div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><a href='/fa/' class='headlglnk'></a>
<a href='/fa/' class='headlglnk1'></a>
<div style='height:149px;'></div><div id='headerDiv5'><table id='headMenu1' align='center' border='0' cellspacing='0' cellpadding='0' ><tr><td>
        <div id='header7i'  class='tab_buttons111'><div class='tab_buttond111_0 div7Head' data-content='ktabs0'  ><a href='/' class='mnHdrLnk'>صفحه نخست</a>
</div><div class='tab_buttond111_1 div7Head' data-content='ktabs1'  ><a href='/fa/political' class='mnHdrLnk'>سیاسی و امنیتی</a>
</div><div class='tab_buttond111_2 div7Head' data-content='ktabs2'  ><a href='/fa/Economic' class='mnHdrLnk'>اقتصادی</a>
</div><div class='tab_buttond111_3 div7Head' data-content='ktabs3'  ><a href='/fa/Social' class='mnHdrLnk'>اجتماعی</a>
</div><div class='tab_buttond111_4 div7Head' data-content='ktabs4'  ><a href='/fa/Science' class='mnHdrLnk'>علمی، فرهنگی، ورزشی</a>
</div><div class='tab_buttond111_5 div7Head' data-content='ktabs5'  ><a href='/fa/International' class='mnHdrLnk'>بین‌الملل</a>
</div><div class='tab_buttond111_6 div7Head' data-content='ktabs6'  ><a href='/fa/HotNews' class='mnHdrLnk'>اخبار گوناگون</a>
</div><div class='tab_buttond111_7 div7Head' data-content='ktabs7'  ><a href='/fa/Afghanistanology' class='mnHdrLnk'>افغانستان‌ شناسی</a>
</div><div class='tab_buttond111_8 div7Head' data-content='ktabs8'  ><a href='/fa/Countries' class='mnHdrLnk'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='tab_buttond111_9 div7Head' data-content='ktabs9'  ><a href='/fa/photo' class='mnHdrLnk'>عکس</a>
</div><div class='tab_buttond111_10 div7Head' data-content='ktabs10'  ><a href='/fa/Film' class='mnHdrLnk'>فیلم</a>
</div><div class='tab_buttond111_11 div7Head' data-content='ktabs11'  ><a href='/fa/lib' class='mnHdrLnk'>کتابخانه</a>
</div><div class='tab_buttond111_12 div7Head' data-content='ktabs12'  ><a href='/vspjuqb2fb,^5ezfs4f4.u.html' class='mnHdrLnk'>صفحات ویژه</a>
</div><div class='tab_buttond111_13 div7Head' data-content='ktabs13'  ><a href='/vtpb8euh.7k2-rpiuur.html' class='mnHdrLnk'>آرشيو</a>
</div></div>    
        </td></tr></table>
        <div id='mainDiv7-1'><div  data-menu='ktabs0' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/70490/جنگ-بریتانیا-هرگز-غروب-نمی-کند'  title='بریتانیا که بزرگترین استعمارگر تاریخ است، به قدری مستعمراتش را گسترش داد که مدعی شد آفتاب هرگز در آن غروب نمی‌کند؛ اما لزوم ...'>جنگ در بریتانیا هرگز غروب نمی‌کند!</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/68377/یک-زن-رقیب-جدید-انیشتین'  title='آلبرت انیشتین رقیب جدیدی پیدا کرده و او هم اکنون یکی از معروف‌ترین فیزیکدانان ایالات متحده آمریکاست.'>یک زن رقیب جدید انیشتین</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/68099/رئیس-جمهور-اوگاندا-حمله-یک-گاو-نر-خشمگین-نجات-یافت'  title='رئیس جمهور اوگاندا از حمله یک گاو نر خشمگین جان سالم به در برد.'>رئیس جمهور اوگاندا از حمله یک گاو نر خشمگین نجات یافت</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67421/استفاده-بزرگترین-بمب-غیرهسته-ای-آمریکا-افغانستان'  title='رئیس‌جمهور آمریکا اقدام نظامی جدید این کشور در افغانستان با استفاده از بزرگترین بمب غیرهسته‌ای را ماموریتی بسیار موفق توصیف ...'>استفاده از بزرگترین بمب غیرهسته‌ای آمریکا در افغانستان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67139/چرا-خاطرات-کودکی-فراموش-می-کنیم'  title='محققان دانشگاه تورنتو در تلاش برای حل معمای دلیل فراموش شدن خاطرات سال‌های ابتدایی زندگی توسط انسان که زیگموند فروید آنرا ...'>چرا خاطرات کودکی را فراموش می کنیم؟</a>
</p></div></div></div><div  data-menu='ktabs1' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/video/75348/عبدالحفیظ-منصور-حکمتیار-تحولات-افغانستان-بی-خبر-بسیاری-ناظران-تحلیلگران-اظهارات-جدی-نمی-گیرند'  title='«عبدالحفیظ منصور» معتقد است «آقای حکمتیار در گذشته خود زندگی می‌کند و از سال ۱۳۷۵ که حدود ۲۱ سال می‌گذرد، از عرصه سیاست ...'>عبدالحفیظ منصور: حکمتیار از تحولات افغانستان بی‌خبر است/ بسیاری از ناظران و تحلیلگران اظهارات حکمتیار را جدی نمی‌گیرند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75321/قانون-اساسی-افغانستان-باید-تعدیل-شود'  title='رئیس بنیاد انتخابات شفاف و عادلانه افغانستان به خبرنگار پیام آفتاب گفت که انتخابات یکی از شاخصه‌های مهم و اساسی دموکراسی ...'>قانون اساسی افغانستان باید تعدیل شود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75225/مردم-افغانستان-اتفاق-اتحادشان-دست-نمی-دهند-احمدشاه-بابا-ابدالی-بنیانگذار'  title='رئیس زون شمال تحریک مردم افغانستان که در یک همایش در شهر مزارشریف مرکز ولایت بلخ در شمال کشور صحبت می‌کرد، گفت: «مردم افغانستان ...'>مردم افغانستان اتفاق و اتحادشان را از دست نمی‌دهند/ «احمدشاه بابا ابدالی» بنیانگذار افغانستان است</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75253/بعضی-علمای-دین-خدمت-کشورهای-صهیونیستی-درآمده-اند-عربستان-قطر-افغانستان-روی-افراط-گرایی-سرمایه-گذاری-می-کنند'  title='نشستی تحت عنوان «گسترش افراط‌گرایی قومی-مذهبی در بین جوانان» در دفتر مؤسسه نی در ولایت هرات از سوی نهاد «خط نو» برگزار گردید....'>بعضی از علمای دین در خدمت کشورهای صهیونیستی درآمده اند / عربستان و قطر در افغانستان روی افراط‌گرایی سرمایه‌گذاری می‌کنند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64287/تلاش-های-وسیعی-رسیدگی-آسیب-دیدگان-برفباری-آغاز-شده'  title='پیام آفتاب: حکومت می‌گوید برای رسیدگی به آسیب دیدگان برفباری‌های اخیر و برف‌کوچ ها تلاش های وسیعی را آغاز کرده است.'>تلاش های وسیعی برای رسیدگی به آسیب دیدگان برفباری آغاز شده است</a>
</p></div></div></div><div  data-menu='ktabs2' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75540/رئیس-اداره-اقتصاد-نیمروز-تاجرین-افغانی-بندر-چابهار-بسیار-خوشبین-هستند'  title='«عبدالناصر فروتن» رئیس اداره اقتصاد نیمروز و همچنین دانش‌آموخته علم اقتصاد در مصاحبه ای اختصاصی با خبرنگار پیام آفتاب در ...'>رئیس اداره اقتصاد نیمروز: تاجرین افغانی به بندر چابهار بسیار خوشبین هستند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75290/تولیدکنندگان-مردم-جای-تولیدات-خارجی-محصولات-وطنی-استفاده-نمایند'  title='«کنفرانس مشارکت برای دانش» و نیز «نمایشگاه زراعتی» در شهر مزارشریف راه اندازی شد. به گفته مقامات هدف از این کنفرانس و نمایشگاه ...'>تولیدکنندگان: مردم به جای تولیدات خارجی از محصولات وطنی استفاده نمایند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75246/توزیع-تخم-های-اصلاح-شده-بذری-میان-هزاران-دهقان-غوری'  title='وزارت زراعت و مالداری به منظور رشد و انکشاف زراعت و همچنین جهت خودکفایی مردم از ناحیه تولید گندم، برنامه عام المنفه ای را ...'>توزیع تخم‌های اصلاح شده بذری میان هزاران دهقان غوری</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75222/وزیر-انرژی-آب-کار-ساخت-بند-پوزه-لیچ-غور-باید-بدون-توقف-پیش-رود'  title='مسئول مطبوعاتی وزارت انرژی و آب کشور به پیام آفتاب گفت که «علی احمد عثمانی» وزیر انرژی و آب تأکید کرده است که کار بند پوزه ...'>وزیر انرژی و آب: کار ساخت بند «پوزه لیچ» غور باید بدون توقف پیش رود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63996/قاچاق-روزانه-۵۰۰-موتر-سنگ-قیمتی-ننگرهار'  title='پیام آفتاب: یافته‎های یک تحقیق تازه نشان می‎دهد که همه روزه حدود ۵۰۰ موتر باربری سنگ سفید از ولایت ننگرهار قاچاق می‎شود.'>قاچاق روزانه ۵۰۰ موتر سنگ قیمتی از ننگرهار</a>
</p></div></div></div><div  data-menu='ktabs3' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75391/کوچی-ها-زورمندان-علفچرهای-راغصب-کرده-اند-یک-هزار-خانواده-کوچی-شمال-زندگی-می-کنند'  title='شماری از بزرگان کوچی‌ها که در همایشی در شهر مزارشریف مرکز ولایت بلخ گردهم آمده‌اند، تأکید می‌کنند که برخی از زورمندان علفچرها ...'>کوچی‌ها: زورمندان علفچرهای ما راغصب کرده‌اند/ یک هزار خانواده کوچی در شمال زندگی می‌کنند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75224/یک-جوان-دانشجو-بدخشان-خودکشی'  title='مقام‌های امنیتی در ولایت بدخشان در شمال شرق کشور تأیید کردند که یک جوان دانشجو در مربوطات شهر فیض آباد مرکز این ولایت خودکشی ...'>یک جوان دانشجو در بدخشان خودکشی کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63953/دستگیری-4-مظنون-قاچاق-مواد-مخدر-نیمروز'  title='پیام آفتاب: فردی که قصد داشت ۳۰ کیلوگرم مواد مخدر را از ولایت نیمروز به ایران منتقل کند از سوی پلیس این ولایت بازداشت شد....'>دستگیری 4 مظنون به قاچاق مواد مخدر در نیمروز</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63686/خسارت-شهروندان-قندوز-اثر-خیزش-آب-دریای-آمو'  title='پیام آفتاب: شماری از باشندگان ولسوالی‌های حضرت امام صاحب و قلعه‌زال ولایت کندز شاکی اند که همه ساله در فصل تابستان زمانی‌که ...'>خسارت شهروندان قندوز بر اثر خیزش آب دریای آمو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63589/سالانه-حدود-۲۸۵-ملیون-دالر-صرف-هزینه-های-درمانی-خارج-کشور-می-شود'  title='پیام آفتاب: سیگار یا ادارۀ بازرس ویژۀ ایالات متحدۀ امریکا برای بازسازی افغانستان می‌گوید شهروندان افغانستان سالانه نزدیک ...'>سالانه حدود ۲۸۵ ملیون دالر صرف هزینه های درمانی در خارج از کشور می شود</a>
</p></div></div></div><div  data-menu='ktabs4' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/video/75320/طالبان-میانجیگری-بزرگان-قومی-دست-تهدید-شاگردان-استادان-مکاتب-نیمروز-کشیده-اند'  title='«محمد شاهم فرحان» یک تن از فعالین جامعه مدنی ولایت نیمروز در گفتگویی اختصاصی با خبرنگار پیام آفتاب در مورد وضعیت مکاتب در ...'>طالبان با میانجیگری بزرگان قومی دست از تهدید شاگردان و استادان مکاتب نیمروز کشیده‌اند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63951/عناوین-مهم-روزنامه-های-افغانستان-13-دلو'  title='پیام آفتاب: تاکید رئیس اجرائی دولت بر سرکوب طالبان تا پیش از رسیدن بهار، گسترش اعتراض های مردم به والی «فراه» و شلیک موشک ...'>عناوین مهم روزنامه های افغانستان/ 13 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63894/عناوین-مهم-روزنامه-های-افغانستان-12-دلو'  title='پیام آفتاب: تائید سازمان ملل بر ارتکاب جنایت جنگی عربستان در یمن، کشته شدن شش تن در حمله به مسجدی در کانادا و برگزار نشدن ...'>عناوین مهم روزنامه های افغانستان/ 12 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63804/عناوین-مهم-روزنامه-های-افغانستان-11-دلو'  title='پیام آفتاب: آمریکا در برابر مسلمانان، امیدواری به ریشه کنی فلج کودکان در سال 2017 و استقبال کانادا از مهاجرین کشورهای اسلامی ...'>عناوین مهم روزنامه های افغانستان/ 11 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63732/عناوین-مهم-روزنامه-های-افغانستان-10-دلو'  title='پیام آفتاب: جان باختن 21 نفر بر اثر بارش برف در 15 استان، تغییر و تحولات تازه در گروه طالبان و واکنش های جهانی به تصمیم ...'>عناوین مهم روزنامه های افغانستان/ 10 دلو</a>
</p></div></div></div><div  data-menu='ktabs5' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75192/انقلاب-تونس-تلاقی-دین-سکولاریسم'  title='تونس موفق شد مرحله انتقالی بعد از انقلاب را به سلامت پشت سر بگذارد. این موفقیت چنان‌که راشد الغنوشی، رئیس حزب النهضه، می‌گوید ...'>انقلاب تونس؛ تلاقی دین و سکولاریسم</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/75212/سفر-ضربتی-وزیر-سعودی-رقه-سوریه-نجات-داعشی-ها'  title='راز سفر ضربتی وزیر مشاور سعودی به شهر رقه سوریه آن هم در آستانه تصرف پایتخت سابق داعش به دست نیروهای کرد تحت فرمان آمریکا،...'>سفر ضربتی وزیر سعودی به رقه سوریه برای نجات داعشی‌ها</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63970/ارتش-پاکستان-دخالتی-خشونت-های-افغانستان-ندارد'  title='پیام آفتاب: ارتش پاکستان گفته است که این کشور در خشونت های افغانستان دخیل نیست، بلکه می خواهد در افغانستان صلح و ثبات برقرار ...'>ارتش پاکستان: پاکستان دخالتی در خشونت های افغانستان ندارد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63784/مترجمان-نظامیان-آمریکایی-افغانستان-۲-فرودگاه-این-کشور-بازداشت-شدند'  title='پیام آفتاب: پس از امضای دستور منع ورود مسلمانان و پناهجویان به آمریکا توسط «ترامپ»، مترجمان نظامیان آمریکایی در افغانستان ...'>مترجمان نظامیان آمریکایی در افغانستان در ۲ فرودگاه این کشور بازداشت شدند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63713/سیاست-های-شکست-خورده-غرب-افغانستان-تکرار-نخواهم'  title='پیام آفتاب: نخست‌وزیر انگلیس در سفری به آمریکا اظهار داشت که هرگز سیاست‌های اشتباه غرب درباره لشکر کشی آنها به افغانستان ...'>سیاست های شکست خورده غرب در افغانستان را تکرار نخواهم کرد</a>
</p></div></div></div><div  data-menu='ktabs6' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64591/زنی-مردان-دفاع-شخصی-یاد-می-دهد-تصاویر'  title='در مرکز ورزشی اژدر در مسکو پایتخت روسیه هنر رزمی کراو ماگا آموزش داده می‌شود.'>زنی که به مردان دفاع شخصی یاد می دهد/ تصاویر</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/59185/تیم-فوتبال-بانوان-افغانستان-رقیب-هند-بنگلادش'  title='پیام آفتاب: برنامه کامل ملی فوتبال بانوان افغانستان در رقابت‌های قهرمانی جنو ب آسیا اعلام شد.'>تیم فوتبال بانوان افغانستان رقیب هند و بنگلادش شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58519/حضور-مسئول-کمیته-فوتبال-ساحلی-افغانستان-نشست-جهانی-امارات-عکس'  title='پیام آفتاب: روح الله رستگار مسئول کمیته فوتبال ساحلی فدراسیون فوتبال افغانستان در نشست سالانه فیفا در بخش فوتبال ساحلی در ...'>حضور مسئول کمیته فوتبال ساحلی افغانستان در نشست جهانی امارات + عکس</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58070/شهادت-نخبه-افغانستانی-فاطمیون-سوریه'  title='پیام آفتاب: مصطفی کریمی، رزمنده افغانستانی لشکر فاطمیون به کاروان شهدای مدافع حرم پیوست.'>شهادت نخبه افغانستانی فاطمیون در سوریه</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57575/افزایش-43-درصدی-محصول-انار-قندهار'  title='پیام آفتاب: نصرالله ظهیر، رئیس اتاق تجارت و صنایع قندهار گفت: امسال محصول انار 43 درصد افزایش یافته است که حدود یک هزار ...'>افزایش 43 درصدی محصول «انار» در قندهار</a>
</p></div></div></div><div  data-menu='ktabs7' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Afgin1sight'>افغانستان در یک نگاه</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Politichis'>تاریخ سیاسی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geonatur'>جغرافیای طبیعی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geohum'>جغرافیای انسانی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Parties'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGIndivid'>چهره های افغانستان</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Documents'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Lawstruct'>نظام حقوقی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGMedias'>رسانه‌ها</a>
</div></div></div><div  data-menu='ktabs8' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Countries/Introducingcountries'>معرفی کشورها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/PartiesAndOrganizations'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldIndviduals'>چهره‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Uprisings'>نهضت‌ها و قیام‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldDocument'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorlgLawStruct'>نظام حقوقی</a>
</div></div></div><div  data-menu='ktabs9' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/75287/3/گزارش-تصویری-مراسم-آغاز-فصل-زمستانی-نیروهای-پولیس-ملی-مزارشریف'  title='مراسمی نظامی برای آغاز فصل زمستانی نیروهای پولیس ملی با حضور شماری از فرماندهان نظامی، نمایندگان نهادهای جامعه مدنی، فعالان ...'>گزارش تصویری: مراسم آغاز فصل زمستانی نیروهای پولیس ملی در مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63605/3/گزارش-تصویری-راه-اندازی-کارگاه-آموزشی-مصئونیت-خبرنگاران-مزارشریف'  title='کارگاه آموزشی تحت عنوان «برنامه آموزشی مصئونیت و کمک‌های اولیه برای خبرنگاران» از طرف کمیته مصئونیت خبرنگاران افغانستان ...'>گزارش تصویری: راه اندازی کارگاه آموزشی مصئونیت خبرنگاران در مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63599/3/گزارش-تصویری-راه-اندازی-نمایشگاه-یاران-آسمانی-شهر-مزارشریف'  title='دومین همایش و نمایشگاه یاران آسمانی به یادبود از سالروز شهادت سید علی اکبر مصباح یکی از فرماندهان جهاد و مقاومت با حضور ...'>گزارش تصویری: راه اندازی نمایشگاه یاران آسمانی در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63281/3/گزارش-تصویری-مراسم-فراغت-۱۸۵-نفر-منسوبین-نیروهای-پولیس-قطعه-خاص-ولایت-بلخ'  title='مراسمی نظامی به منظور فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در پایگاه نظامی تعلیمی ساتنمنان مستقر در شهر مزارشریف ...'>گزارش تصویری: مراسم فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در ولایت بلخ&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63203/3/گزارش-تصویری-سفر-عبدالروف-ابراهیمی-رئیس-مجلس-نمایندگان-قندوز'  title='به گزارش پیام آفتاب، «عبدالروف ابراهیمی» رئیس مجلس نمایندگان به ولایت قندوز در شمال شرق کشور سفر کرده و با مقام‌های ارشد ...'>گزارش تصویری: سفر عبدالروف ابراهیمی رئیس مجلس نمایندگان به قندوز&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs10' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57340/فیلم-زیرنویس-فارسی-تروریست-کیست-مناظره-دانشجوی-مسلمان-امریکایی'  title='پیام آفتاب: در این فیلم کوتاه شاهد مناظره دو دانشجو در کلاس درس خواهید بود که بر سر واژه تروریست و اینکه آیا مسلمانان تروریست ...'>فیلم با زیرنویس فارسی: تروریست کیست؟/مناظره دانشجوی مسلمان و امریکایی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/48412/گزارش-ویدیویی-بازدید-رئیس-جمهور-قطعه-خاص-اردوی-ملی'  title='پیام آفتاب: رئیس‌جمهور امروز با بازدید از یکی از پایگاه‌های قطعه خاصی اردوی ملی، از تلاش منسوبین این نیرو تقدیر کرد.'>گزارش ویدیویی بازدید رئیس‌جمهور از قطعه خاص اردوی ملی</a>
</p></div></div></div><div  data-menu='ktabs11' class='tab_contents111' style='display:none;'></div><div  data-menu='ktabs12' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs13' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div></div>
                
    
        </div> <script type="text/javascript">  $(document).ready(function () {
      
var e = []; $(".div7Head").hover(function () { var t = $(this).attr("data-content"); clearTimeout(e[$(".tab_buttons111 div").index(this)]), $(this).addClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").show() }, 
function () { var t = $(this).attr("data-content"), i = this; e[$(".tab_buttons111 div").index(this)] = setTimeout(function () { $(i).removeClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").hide() }, 10) }), $(".tab_contents111").hover(function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")); clearTimeout(e[i]), $(this).show(), $(".tab_buttons111 div[data-content=" + t + "]").addClass("div7Head1") }, 
function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")), n = this; e[i] = setTimeout(function () { $(".tab_buttons111 div[data-content=" + t + "]").removeClass("div7Head1"), $(n).hide() }, 10) }) 
      
      
     
          $("#headerDiv5").sticky({topSpacing:0,center:true});
     
      
      
      });         </script><script>
                  $('#header7i .tab_buttond111_3 a').addClass('selectedMenu'); 
                </script><div id='head_div9'><div style='height:20px;padding:0 10px;direction:ltr;'><marquee scrollamount='1' direction='right'><div style='direction:rtl;'><span class='newsTickerTitr'><a href='/fa/doc/news/75646/تعمیر-انستیتوت-تعلمیات-تخنیکی-ولایت-غور-مورد-بهره-برداری-قرار-گرفت'>​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75645/کمیسیون-مستقل-انتخابات-۹۸۶-مرکز-رای-دهی-هفت-ولایت-کشور-تأیید'>کمیسیون مستقل انتخابات ۹۸۶ مرکز رای دهی را در هفت ولایت کشور تأیید کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75644/حمله-تلویزیون-شمشاد-دو-کشته-۲۰-زخمی-به-جا-گذاشت-طالبان-کار-نبود'>حمله بر تلویزیون شمشاد دو کشته و ۲۰ زخمی به‌جا گذاشت / طالبان: کار ما نبود</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75643/۷-نفر-اثر-واژگون-شدن-یک-موتر-سمنگان-کشته-زخمی-شدند'>۷ نفر در اثر واژگون شدن یک موتر در سمنگان کشته و زخمی شدند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75642/فرمانده-طالبان-سرپل-کشته'>فرمانده طالبان در سرپل کشته شد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75641/امسال-۷۰۸-تن-روغن-کنجد-جوزجان-بدست-آمده'>امسال ۷۰۸ تن روغن کنجد در جوزجان بدست آمده‌ است</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75640/طالبان-۵۰۰-راس-مواشی-جوزجان-سرقت-کردند'>طالبان ۵۰۰ راس مواشی را از جوزجان سرقت کردند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75639/۶۵۰-باغچه-سبز-خانگی-زنان-شمال-ایجاد'>۶۵۰ باغچه سبز خانگی برای زنان در شمال ایجاد شد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75638/۲۸-طالب-مسلح-شمال-شرق-کشور-کشته-زخمی-شدند'>۲۸ طالب مسلح در شمال و شمال شرق کشور کشته و زخمی شدند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75637/طالبان-یک-مکتب-سرپل-آتش-زدند'>طالبان یک مکتب را در سرپل آتش زدند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></marquee></div></div>
  	<script>
  	$('marquee').marquee();
    </script><div id='langbar'><a href='/en/' class='langbuttons'>English</a>
</div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv4Lead'><div id='docDiv4LeadHead' ><div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/fa/Social'>صفحه&nbsp;اجتماعی</a>
</span>
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal2/ch01_font_plus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal2/ch01_font_reset.png' width='14' height='15' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal2/ch01_font_minus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
    <div id='my0fix3' class='lysprites1' >
    <div id='myfix3'></div> 
    <div id='myfix2'></div>
    <div class='rate_val'>۰</div>
    <a onclick="javascript:rankup('fa',75646);" href='javascript:tmup();' class='rate_a_up'></a>
    <a onclick="javascript:rankup('fa',75646);" href='javascript:tmup();'><div id='ratebx1'>توصيه مطلب</div></a>
  </div><script>disableBothrt(75646,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><h1 id='docDiv3TitrMain'>​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت</h1></div><div id='docDiv4LeadTitle'>تعمیر انستیتوت "کثیر الرشتوی" تعلیمات تخنیکی و مسلکی در شهر فیروزکوه مرکز ولایت غور افتتاح و مورد بهره‌برداری قرار گرفت.</div><div id='docDiv3Date'>تاریخ انتشار : <span>سه شنبه ۱۶ عقرب ۱۳۹۶ ساعت ۱۹:۳۵</span></div><div id='docDiv4LeadFoot' class='lysprites1'></div></div></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000075/n00075646-b.jpg' width='350' height='235' align='top' hspace='6' vspace='6' alt='​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت' title='​تعمیر انستیتوت تعلمیات تخنیکی ولایت غور مورد بهره‌برداری قرار گرفت'  border='0' id='docBigImg'></div></div></div>به گزارش پیام آفتاب: این پروژه به هزینه بیش از 20 ملیون افغانی از بودجه وزارت معارف منظور گردیده بود.<br />
این تعمیر در سه طبقه و با داشتن 16 اتاق درسی، دفاتر اداری، لابراتوار و اتاق کمپیوتر مجهز با میز چوکی اعمار گردیده است.<br />
در همین حال، &quot;غلام محمد پیمان&quot; رئیس مالی و اداری سرپرست مقام ولایت غور ضمن تبریک به مردم غور از محصلین، والدین و منسوبین معارف خواست تا در حفظ و نگهداری این بنای تعلیمی که ملکیت همه مردم است، کوشا باشند.<br />
وی اعمار این تعمیر آموزشی را خوب، مهم و اساسی خواند و همچنان افزود که یک اصل آموزش، همانا ساختمان است بر آورده شده.<br />
ازسوی هم &quot;خلیل احمد مبارز&quot; رئیس معارف غور گفت که این پروژه برای اولین بار در سطح غور تطبیق گردیده، قرار است که طبقه اناث به طور لیلیه سپری نمایند.<br />
وی افزود که این تعمیر برای فعلاً در دسترس انستیتوت تخنیکی قرار می&zwnj;گیرد.<br />
همچنان &quot;محمد وزیر نورانی&quot; به نمانیدگی از جامعه مد نی افتتاح تعمیر را بستر مناسب خواند.<br />
وی به این باور است که ایجاد همچو تعمیرات تغییر اساسی و بنیادی در راستای انکشافی و آبادی است.<br />
آقای نورانی تطبیق پروژه&zwnj;های انکشافی را در افغانستان محصول سعی و تلاش مسوولین حکومت وحدت ملی خواند.<br />
او افزود که این مسوولین شب و روز برای بهبود زندگی مردم فعالیت می&zwnj;نمایند.<br />
مرتضی کریمی، خبرنگار پیام آفتاب در حوزه غرب کشور(هرات)
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><div id="share_place">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END --><a href='/sdch--nq.23nmkdftt2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/geth--nq.23nmkdftt2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/fa/doc/news/75646/print/تعمیر-انستیتوت-تعلمیات-تخنیکی-ولایت-غور-مورد-بهره-برداری-قرار-گرفت' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<div id='docDiv5InfoCode'>کد مطلب: 75646</div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv6Publish'><div id='doc_div28' style='margin-top:10px;'>لينک کوتاه خبر: <a href='https://goo.gl/Zz9EnW'  target='_blank'>https://goo.gl/Zz9EnW</a>
</div></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/PayamAftab' title='برای عضویت در کانال تلگرامی پیام آفتاب کلیک کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000120.jpg' border='0' width='888' height='126' align='top'></a>
  	      </div><div style='height:10px;font-size:0;'>&nbsp;</div><div id='dvRight2'>
  <div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='10'>
  <input type='hidden' name='doc_id' value='75646'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on' onclick='submitME();'></button>
   </form>   
  </div>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div class='lysprites1' id='newsltrHdr'></div><div class='mnSidebarBdy' ><div class='newsletterForm'  >
        <form action='subh1yttjfd2.uz2.html' method='post'>
        <input type='hidden'  name='lang' value='fa'>
        <div class='newsletterDiv'>
        <div class='newsletterTitr'>نام و نام خانوادگی</div><input type='text' class='newsletterTxt' name='name' value=''><div class='newsletterTitr'>ایمیل</div>
        <input type='text' value='' class='newsletterTxt' dir='ltr'  name='email' size='30'><button type='submit' class='lysprites1 poll5-btn' ></button><div class='clear'>&nbsp;</div></div></form></div><div class='mnSidebarFtr lysprites1' ></div></div><div class='clear'>&nbsp;</div><div id='advertise_div6'>
  	      <a href='https://telegram.me/PayamAftab' title='برای دریافت آخرین اخبار کشور و جهان «پیام آفتاب» را در تلگرام دنبال کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000133.gif' border='0' width='282' height='106' align='top'></a>
  	      </div>
  	<div id='topDocsHead' ><div class='tab_button15_0 lysprites1' onclick="switchTab(15,0,2);"></div></div>
  	<div class='topDocsBody'><div id='tab_content15_0' class='tab_contents15' style='display:none;'><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75558/لیسه-باختر-جلاد-خانه-تبدیل-شده-است-عاملان-قتل-شهید-احمد-باید-بازداشت-مجازات-شوند'  title='[1396-08-13 14:16]  خانواده و نزدیکان احمد در یک گردهمایی در شهر مزارشریف خواهان عدالت شده‌اند ...' >لیسه باختر به جلاد خانه باختر تبدیل شده‌است / عاملان قتل شهید احمد باید بازداشت و مجازات شوند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75495/برخی-جوانان-دلیل-بیکاری-طالبان-داعش-یکجا-می-شوند-امسال-۱۸۰۰-جواز-کار-بلخ-توزیع-شده-است'  title='[1396-08-10 13:04]  شماری از جوانان که در یک کنفرانس در شهر مزارشریف مرکز ولایت بلخ در شمال ...' >برخی از جوانان به دلیل بیکاری با طالبان و داعش یکجا می‌شوند/ امسال ۱۸۰۰ جواز کار در بلخ توزیع شده‌است</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75493/متهم-قتل-یک-پسر-جوان-تخار-بازداشت'  title='[1396-08-10 12:56]  مقام‌های امنیتی در ولایت تخار در شمال افغانستان گفته‌اند که یک نفر به ...' >متهم به قتل یک پسر جوان در تخار بازداشت شد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75527/وزارت-کار-کاهش-میزان-بیکاری-کشور-تلاش-می-کنیم'  title='[1396-08-11 12:17]  وزارت کار و امور اجتماعی می‌گوید که قرار است حکومت در آیندهٔ نزدیک و در ...' >وزارت کار: برای کاهش میزان بیکاری در کشور تلاش می‌کنیم</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75494/۷۲۰-جریب-زمین-سمنگان-غاصبین-گرفته'  title='[1396-08-10 12:57]  مسئولان محلی در ولایت سمنگان در شمال کشور اعلام کردند که ۷۲۰ جریب زمین ...' >۷۲۰ جریب زمین در سمنگان از غاصبین پس گرفته شد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75588/گمرک-معارف-شهرداری-بیشتر-فساد-اداری-۴۰-درصد-پولیس-بلخ-آغشته-می-باشند'  title='[1396-08-14 15:24]  برخی از مقام‌های محلی ولایت بلخ که در یک نشست در شهرمزارشریف مرکز این ...' >گمرک، معارف و شهرداری بیشتر فساد اداری را دارند/ ۴۰ درصد پولیس بلخ آغشته به فساد می‌باشند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75569/بیست-درصد-زنان-افغان-باسواد-می-باشند'  title='[1396-08-14 10:12]  به پیشواز از هفدهمین سالگرد قطعنامه ۱۳۲۵ شورای امنیت سازمان ملل متحد درمورد ...' >بیست درصد از زنان افغان باسواد می‌باشند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75484/حکومت-قبال-اطفالی-معرض-خطرند-بی-توجه'  title='[1396-08-10 10:48]  کمیسیون مستقل حقوق بشر مسئولان حکومت را به بی‌توجهی در قبال اطفالی که ...' >حکومت در قبال اطفالی که در معرض خطرند بی‌توجه است</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75543/سالانه-۹۵۰۰-کودک-کشور-دلیل-اسهال-می-میرند'  title='[1396-08-13 09:53]  دفتر صندوق حمایت از کودکان سازمان ملل، یونیسف با نشر اعلامیه‌ای گفته‌است ...' >سالانه ۹۵۰۰ کودک در کشور به دلیل اسهال می‌میرند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75643/۷-نفر-اثر-واژگون-شدن-یک-موتر-سمنگان-کشته-زخمی-شدند'  title='[1396-08-16 18:01]  مقام‌های امنیتی در ولایت سمنگان در شمال افغانستان گفته‌اند که در اثر واژگون ...' >۷ نفر در اثر واژگون شدن یک موتر در سمنگان کشته و زخمی شدند</a>
</p></div><div class='clear'>&nbsp;</div></div></div>
    <div class='clear'>&nbsp;</div>
  	<script type="text/javascript">
  	  $(document).ready(function () {
        TabequalHeight($('.tab_contents15'));
  	    switchTab(15,0,2);
      });
  	</script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='mFooter'>
<div id='doc_footer'>
<div id='footDiv1'><table border='0' cellpadding='2' cellspacing='0' align='center'><tr><td><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/political' class='footerMenuItems'>سیاسی و امنیتی</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/Science' class='footerMenuItems'>علمی، فرهنگی، ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین‌الملل</a>
</div><div class='foot-div1'><a href='/fa/HotNews' class='footerMenuItems'>اخبار گوناگون</a>
</div><div class='foot-div1'><a href='/fa/Afghanistanology' class='footerMenuItems'>افغانستان‌ شناسی</a>
</div><div class='foot-div1'><a href='/fa/Countries' class='footerMenuItems'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='foot-div1'><a href='/fa/photo' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Film' class='footerMenuItems'>فیلم</a>
</div><div class='foot-div1'><a href='/fa/lib' class='footerMenuItems'>کتابخانه</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div></td></tr></table></div><div id='ftDivBg4'></div><div id='foot_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='search_box1'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch1'>جستجوی پيشرفته</a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt1'>     
    <button id='search_button1' type='submit' class='search_button' ></button>    
    </form></div><div id='ftrBlk4'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='foot_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='foot_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='foot_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='foot_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='foot_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='foot_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='foot_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='copyright'><img src='/skins/default/fa/normal2/ch01_048.gif' width='3' height='5'>&nbsp;&nbsp;<a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a><img src='/skins/default/fa/normal2/ch01_049.gif' width='3' height='5'></div>
                </div></div>
  </div>
  </body>
  </html>