<!DOCTYPE html>
<html dir="rtl">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پیام آفتاب - کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Payam-aftab">
<meta name="description" content="به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود.">
<meta name="keywords" content="کار,ساخت,ساز,هوتل,جدید,مدرن,شهرداری,میمنه,آغاز,گفته‌ی,آقای,کیوان,ساختمانی,مدت,2,سال,گذشته,تکمیل,بهره,برداری,سپرده,می,شود">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal2/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری پیام آفتاب" href="http://www.payam-aftab.com/rssb5.-er48r6--4qhfle2m.rur.8i8pu.xml">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="medium" itemprop="genre" content="news"/>
<meta name="viewport" content="width = 992"/>
<link rel="canonical" href="http://www.payam-aftab.com/fa/doc/news/75137/%DA%A9%D8%A7%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B3%D8%A7%D8%B2-%D9%87%D9%88%D8%AA%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%AF%D8%B1%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D9%85%D9%86%D9%87-%D8%A2%D8%BA%D8%A7%D8%B2"/>
<meta property="og:title" content="پیام آفتاب - کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد"/>
<meta property="og:url" content="http://www.payam-aftab.com/fa/doc/news/75137/%DA%A9%D8%A7%D8%B1-%D8%B3%D8%A7%D8%AE%D8%AA-%D8%B3%D8%A7%D8%B2-%D9%87%D9%88%D8%AA%D9%84-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%AF%D8%B1%D9%86-%D8%B4%D9%87%D8%B1%D8%AF%D8%A7%D8%B1%DB%8C-%D9%85%DB%8C%D9%85%D9%86%D9%87-%D8%A2%D8%BA%D8%A7%D8%B2"/>
<meta property="og:site_name" content="پایگاه خبری پیام آفتاب"/>
<meta property="og:description" content="به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود."/>
<meta name="section" itemprop="articleSection" content="Economic"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.payam-aftab.com/images/docs/000075/n00075137-b.jpg"/>
<link rel="image_src" href="http://www.payam-aftab.com/images/docs/000075/n00075137-b.jpg"/>
<meta name="dc.title" lang="fa" content="پیام آفتاب - کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد"/>
<meta name="dc.description" content="به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود."/>
<meta name="dcterms.abstract" content="به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="fa"/>
<meta name="dc.publisher" content="پایگاه خبری پیام آفتاب"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="کار,ساخت,ساز,هوتل,جدید,مدرن,شهرداری,میمنه,آغاز,گفته‌ی,آقای,کیوان,ساختمانی,مدت,2,سال,گذشته,تکمیل,بهره,برداری,سپرده,می,شود"/>
<meta name="dc.date" content="2017/10/19"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2017-10-19 10:15:45 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2017-10-19 10:15:45 GMT"/>
</head>
<body  >
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547055191c28ede4" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_vertical_follow_toolbox"></div>
<div id='header'>
<div id='hdrBlk1'></div><div id='hdrBlk2'></div><div id='hdrBlk3'></div><div id='hdrBlk4'></div><div id='hdrBlk5'></div><div id='hdrBlk6'></div><div id='head_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='head_div3'> 
  	  پنجشنبه ۲۷ میزان ۱۳۹۶  , <span dir='ltr'>19 October 2017</span>
  	  </div><div id='advertise_div1'>
  	      <a href='http://www.payam-aftab.com/fa/doc/article/56326/' title='' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000151.gif' border='0' width='350' height='70' align='top'></a>
  	      </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1' ></button>    
    </form></div><div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><a href='/fa/' class='headlglnk'></a>
<a href='/fa/' class='headlglnk1'></a>
<div style='height:149px;'></div><div id='headerDiv5'><table id='headMenu1' align='center' border='0' cellspacing='0' cellpadding='0' ><tr><td>
        <div id='header7i'  class='tab_buttons111'><div class='tab_buttond111_0 div7Head' data-content='ktabs0'  ><a href='/' class='mnHdrLnk'>صفحه نخست</a>
</div><div class='tab_buttond111_1 div7Head' data-content='ktabs1'  ><a href='/fa/political' class='mnHdrLnk'>سیاسی و امنیتی</a>
</div><div class='tab_buttond111_2 div7Head' data-content='ktabs2'  ><a href='/fa/Economic' class='mnHdrLnk'>اقتصادی</a>
</div><div class='tab_buttond111_3 div7Head' data-content='ktabs3'  ><a href='/fa/Social' class='mnHdrLnk'>اجتماعی</a>
</div><div class='tab_buttond111_4 div7Head' data-content='ktabs4'  ><a href='/fa/Science' class='mnHdrLnk'>علمی، فرهنگی، ورزشی</a>
</div><div class='tab_buttond111_5 div7Head' data-content='ktabs5'  ><a href='/fa/International' class='mnHdrLnk'>بین‌الملل</a>
</div><div class='tab_buttond111_6 div7Head' data-content='ktabs6'  ><a href='/fa/HotNews' class='mnHdrLnk'>اخبار گوناگون</a>
</div><div class='tab_buttond111_7 div7Head' data-content='ktabs7'  ><a href='/fa/Afghanistanology' class='mnHdrLnk'>افغانستان‌ شناسی</a>
</div><div class='tab_buttond111_8 div7Head' data-content='ktabs8'  ><a href='/fa/Countries' class='mnHdrLnk'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='tab_buttond111_9 div7Head' data-content='ktabs9'  ><a href='/fa/photo' class='mnHdrLnk'>عکس</a>
</div><div class='tab_buttond111_10 div7Head' data-content='ktabs10'  ><a href='/fa/Film' class='mnHdrLnk'>فیلم</a>
</div><div class='tab_buttond111_11 div7Head' data-content='ktabs11'  ><a href='/fa/lib' class='mnHdrLnk'>کتابخانه</a>
</div><div class='tab_buttond111_12 div7Head' data-content='ktabs12'  ><a href='/vspjuqb2fb,^5ezfs4f4.u.html' class='mnHdrLnk'>صفحات ویژه</a>
</div><div class='tab_buttond111_13 div7Head' data-content='ktabs13'  ><a href='/vtpb8euh.7k2-rpiuur.html' class='mnHdrLnk'>آرشيو</a>
</div></div>    
        </td></tr></table>
        <div id='mainDiv7-1'><div  data-menu='ktabs0' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/70490/جنگ-بریتانیا-هرگز-غروب-نمی-کند'  title='بریتانیا که بزرگترین استعمارگر تاریخ است، به قدری مستعمراتش را گسترش داد که مدعی شد آفتاب هرگز در آن غروب نمی‌کند؛ اما لزوم ...'>جنگ در بریتانیا هرگز غروب نمی‌کند!</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/68377/یک-زن-رقیب-جدید-انیشتین'  title='آلبرت انیشتین رقیب جدیدی پیدا کرده و او هم اکنون یکی از معروف‌ترین فیزیکدانان ایالات متحده آمریکاست.'>یک زن رقیب جدید انیشتین</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/68099/رئیس-جمهور-اوگاندا-حمله-یک-گاو-نر-خشمگین-نجات-یافت'  title='رئیس جمهور اوگاندا از حمله یک گاو نر خشمگین جان سالم به در برد.'>رئیس جمهور اوگاندا از حمله یک گاو نر خشمگین نجات یافت</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67421/استفاده-بزرگترین-بمب-غیرهسته-ای-آمریکا-افغانستان'  title='رئیس‌جمهور آمریکا اقدام نظامی جدید این کشور در افغانستان با استفاده از بزرگترین بمب غیرهسته‌ای را ماموریتی بسیار موفق توصیف ...'>استفاده از بزرگترین بمب غیرهسته‌ای آمریکا در افغانستان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67139/چرا-خاطرات-کودکی-فراموش-می-کنیم'  title='محققان دانشگاه تورنتو در تلاش برای حل معمای دلیل فراموش شدن خاطرات سال‌های ابتدایی زندگی توسط انسان که زیگموند فروید آنرا ...'>چرا خاطرات کودکی را فراموش می کنیم؟</a>
</p></div></div></div><div  data-menu='ktabs1' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64287/تلاش-های-وسیعی-رسیدگی-آسیب-دیدگان-برفباری-آغاز-شده'  title='پیام آفتاب: حکومت می‌گوید برای رسیدگی به آسیب دیدگان برفباری‌های اخیر و برف‌کوچ ها تلاش های وسیعی را آغاز کرده است.'>تلاش های وسیعی برای رسیدگی به آسیب دیدگان برفباری آغاز شده است</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64123/افزایش-مدت-زمان-ویزای-هند-شهروندان-افغانستان'  title='پیام آفتاب: سفارت هند در کابل اعلام کرده که به خاطر سهولت هرچه بیشتر، مدت‌ زمان ویزه‌ی سیاحتی و بازرگانی را برای شهروندان ...'>افزایش مدت زمان ویزای هند برای شهروندان افغانستان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64105/شاهراه-سالنگ-اثر-وزش-باد-طوفان-شدید-مسدود'  title='پیام آفتاب: شاهراه سالنگ بر اثر وزش باد و طوفان های شدید و بی سابقه از ساعت شش شام روز گذشته (پنجشنبه ۱۴ دلو) بدین سو مسدود ...'>شاهراه سالنگ بر اثر وزش باد و طوفان شدید مسدود شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64004/بازداشت-شبکه-شش-نفری-گروه-تروریستی-طالبان-بغلان'  title='پیام آفتاب: ریاست عمومی امنیت ملی از بازداشت یک شبکه شش نفری گروه تروریستی طالبان در ولایت بغلان خبر می دهد.'>بازداشت  شبکه شش نفری گروه تروریستی طالبان در بغلان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64003/طالبان-دنبال-تخریب-روابط-کابل-تهران-مسکو'  title='پیام آفتاب: سخنگوی وزارت دفاع گفت که این احتمال وجود دارد که گروه طالبان برای تخریب روابط کشور با روسیه و ایران، سلاح های ...'>طالبان به دنبال تخریب روابط کابل با تهران و مسکو</a>
</p></div></div></div><div  data-menu='ktabs2' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63996/قاچاق-روزانه-۵۰۰-موتر-سنگ-قیمتی-ننگرهار'  title='پیام آفتاب: یافته‎های یک تحقیق تازه نشان می‎دهد که همه روزه حدود ۵۰۰ موتر باربری سنگ سفید از ولایت ننگرهار قاچاق می‎شود.'>قاچاق روزانه ۵۰۰ موتر سنگ قیمتی از ننگرهار</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63952/نرخ-ارزهای-خارجی-بازار-امروز-کابل-13-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 13 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63891/نرخ-ارزهای-خارجی-بازار-امروز-کابل-12-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 12 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63805/نرخ-ارزهای-خارجی-بازار-امروز-کابل-11-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 11 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63787/کاهش-مبادلات-تجاری-شیرخان-بندر-۸-ماه-گذشته'  title='پیام آفتاب: معاون هیأت اتاق تجارت و صنایع گفت: مبادلات تجارتی در «شیرخان بندر» در ۸ ماه گذشته به طور چشمگیری کاهش یافته ...'>کاهش مبادلات تجاری در «شیرخان بندر» در ۸ ماه گذشته</a>
</p></div></div></div><div  data-menu='ktabs3' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63953/دستگیری-4-مظنون-قاچاق-مواد-مخدر-نیمروز'  title='پیام آفتاب: فردی که قصد داشت ۳۰ کیلوگرم مواد مخدر را از ولایت نیمروز به ایران منتقل کند از سوی پلیس این ولایت بازداشت شد....'>دستگیری 4 مظنون به قاچاق مواد مخدر در نیمروز</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63686/خسارت-شهروندان-قندوز-اثر-خیزش-آب-دریای-آمو'  title='پیام آفتاب: شماری از باشندگان ولسوالی‌های حضرت امام صاحب و قلعه‌زال ولایت کندز شاکی اند که همه ساله در فصل تابستان زمانی‌که ...'>خسارت شهروندان قندوز بر اثر خیزش آب دریای آمو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63589/سالانه-حدود-۲۸۵-ملیون-دالر-صرف-هزینه-های-درمانی-خارج-کشور-می-شود'  title='پیام آفتاب: سیگار یا ادارۀ بازرس ویژۀ ایالات متحدۀ امریکا برای بازسازی افغانستان می‌گوید شهروندان افغانستان سالانه نزدیک ...'>سالانه حدود ۲۸۵ ملیون دالر صرف هزینه های درمانی در خارج از کشور می شود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63566/مصرف-زغال-سنگ-غور-۲۱-نوجوان-مسموم'  title='پیام آفتاب: منابع بیمارستانی در ولایت غور از مسمومیت ۲۱ نوجوان به اثر استنشاق دود زغال سنگ خبر داده‌اند.'>مصرف زغال سنگ در غور ۲۱ نوجوان را مسموم کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63420/توزیع-کمک-های-زمستانی-۱۱۰۰-خانواده-بامیان'  title='پیام آفتاب: سخنگوی والی بامیان گفت: برای ۱۱۰۰ فامیل فقیر و بی بضاعت ولایت بامیان کمک‎های زمستانی از قبیل ذغال سنگ و کمپل ...'>توزیع کمک های زمستانی برای ۱۱۰۰ خانواده در بامیان</a>
</p></div></div></div><div  data-menu='ktabs4' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63951/عناوین-مهم-روزنامه-های-افغانستان-13-دلو'  title='پیام آفتاب: تاکید رئیس اجرائی دولت بر سرکوب طالبان تا پیش از رسیدن بهار، گسترش اعتراض های مردم به والی «فراه» و شلیک موشک ...'>عناوین مهم روزنامه های افغانستان/ 13 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63894/عناوین-مهم-روزنامه-های-افغانستان-12-دلو'  title='پیام آفتاب: تائید سازمان ملل بر ارتکاب جنایت جنگی عربستان در یمن، کشته شدن شش تن در حمله به مسجدی در کانادا و برگزار نشدن ...'>عناوین مهم روزنامه های افغانستان/ 12 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63804/عناوین-مهم-روزنامه-های-افغانستان-11-دلو'  title='پیام آفتاب: آمریکا در برابر مسلمانان، امیدواری به ریشه کنی فلج کودکان در سال 2017 و استقبال کانادا از مهاجرین کشورهای اسلامی ...'>عناوین مهم روزنامه های افغانستان/ 11 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63732/عناوین-مهم-روزنامه-های-افغانستان-10-دلو'  title='پیام آفتاب: جان باختن 21 نفر بر اثر بارش برف در 15 استان، تغییر و تحولات تازه در گروه طالبان و واکنش های جهانی به تصمیم ...'>عناوین مهم روزنامه های افغانستان/ 10 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63653/عناوین-مهم-روزنامه-های-افغانستان-9-دلو'  title='پیام آفتاب: استعفای مدیران ارشد وزارت خارجه امریکا، جان باختن 27 کودک بر اثر سرمای شدید در جوزجان، درخواست صندون بین المللی ...'>عناوین مهم روزنامه های افغانستان/ 9 دلو</a>
</p></div></div></div><div  data-menu='ktabs5' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63970/ارتش-پاکستان-دخالتی-خشونت-های-افغانستان-ندارد'  title='پیام آفتاب: ارتش پاکستان گفته است که این کشور در خشونت های افغانستان دخیل نیست، بلکه می خواهد در افغانستان صلح و ثبات برقرار ...'>ارتش پاکستان: پاکستان دخالتی در خشونت های افغانستان ندارد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63784/مترجمان-نظامیان-آمریکایی-افغانستان-۲-فرودگاه-این-کشور-بازداشت-شدند'  title='پیام آفتاب: پس از امضای دستور منع ورود مسلمانان و پناهجویان به آمریکا توسط «ترامپ»، مترجمان نظامیان آمریکایی در افغانستان ...'>مترجمان نظامیان آمریکایی در افغانستان در ۲ فرودگاه این کشور بازداشت شدند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63713/سیاست-های-شکست-خورده-غرب-افغانستان-تکرار-نخواهم'  title='پیام آفتاب: نخست‌وزیر انگلیس در سفری به آمریکا اظهار داشت که هرگز سیاست‌های اشتباه غرب درباره لشکر کشی آنها به افغانستان ...'>سیاست های شکست خورده غرب در افغانستان را تکرار نخواهم کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63659/صندوق-بین-المللی-پول-مهاجرین-برگشته-افغانستان-کمک-کنید'  title='پیام آفتاب: صندوق بین‌المللی پول از جامعه جهانی خواسته که در شرایط دشوار موجود، دولت افغانستان را در رسیدگی به وضعیت بی‌جاشدگان ...'>صندوق بین‌المللی پول: به مهاجرین برگشته به افغانستان کمک کنید</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63591/دیدبان-حقوق-بشر-خواهان-توقف-اخراج-پناهجویان-افغانستانی'  title='پیام آفتاب: سازمان دیدبان حقوق بشر از آلمان و سایر کشورهای عضو اتحادیه اروپا تقاضا کرد تا اخراج بیشتر پناهجویان افغانستانی ...'>دیدبان حقوق بشر خواهان توقف اخراج پناهجویان افغانستانی شد</a>
</p></div></div></div><div  data-menu='ktabs6' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64591/زنی-مردان-دفاع-شخصی-یاد-می-دهد-تصاویر'  title='در مرکز ورزشی اژدر در مسکو پایتخت روسیه هنر رزمی کراو ماگا آموزش داده می‌شود.'>زنی که به مردان دفاع شخصی یاد می دهد/ تصاویر</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/59185/تیم-فوتبال-بانوان-افغانستان-رقیب-هند-بنگلادش'  title='پیام آفتاب: برنامه کامل ملی فوتبال بانوان افغانستان در رقابت‌های قهرمانی جنو ب آسیا اعلام شد.'>تیم فوتبال بانوان افغانستان رقیب هند و بنگلادش شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58519/حضور-مسئول-کمیته-فوتبال-ساحلی-افغانستان-نشست-جهانی-امارات-عکس'  title='پیام آفتاب: روح الله رستگار مسئول کمیته فوتبال ساحلی فدراسیون فوتبال افغانستان در نشست سالانه فیفا در بخش فوتبال ساحلی در ...'>حضور مسئول کمیته فوتبال ساحلی افغانستان در نشست جهانی امارات + عکس</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58070/شهادت-نخبه-افغانستانی-فاطمیون-سوریه'  title='پیام آفتاب: مصطفی کریمی، رزمنده افغانستانی لشکر فاطمیون به کاروان شهدای مدافع حرم پیوست.'>شهادت نخبه افغانستانی فاطمیون در سوریه</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57575/افزایش-43-درصدی-محصول-انار-قندهار'  title='پیام آفتاب: نصرالله ظهیر، رئیس اتاق تجارت و صنایع قندهار گفت: امسال محصول انار 43 درصد افزایش یافته است که حدود یک هزار ...'>افزایش 43 درصدی محصول «انار» در قندهار</a>
</p></div></div></div><div  data-menu='ktabs7' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Afgin1sight'>افغانستان در یک نگاه</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Politichis'>تاریخ سیاسی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geonatur'>جغرافیای طبیعی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geohum'>جغرافیای انسانی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Parties'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGIndivid'>چهره های افغانستان</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Documents'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Lawstruct'>نظام حقوقی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGMedias'>رسانه‌ها</a>
</div></div></div><div  data-menu='ktabs8' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Countries/Introducingcountries'>معرفی کشورها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/PartiesAndOrganizations'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldIndviduals'>چهره‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Uprisings'>نهضت‌ها و قیام‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldDocument'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorlgLawStruct'>نظام حقوقی</a>
</div></div></div><div  data-menu='ktabs9' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63605/3/گزارش-تصویری-راه-اندازی-کارگاه-آموزشی-مصئونیت-خبرنگاران-مزارشریف'  title='کارگاه آموزشی تحت عنوان «برنامه آموزشی مصئونیت و کمک‌های اولیه برای خبرنگاران» از طرف کمیته مصئونیت خبرنگاران افغانستان ...'>گزارش تصویری: راه اندازی کارگاه آموزشی مصئونیت خبرنگاران در مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63599/3/گزارش-تصویری-راه-اندازی-نمایشگاه-یاران-آسمانی-شهر-مزارشریف'  title='دومین همایش و نمایشگاه یاران آسمانی به یادبود از سالروز شهادت سید علی اکبر مصباح یکی از فرماندهان جهاد و مقاومت با حضور ...'>گزارش تصویری: راه اندازی نمایشگاه یاران آسمانی در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63281/3/گزارش-تصویری-مراسم-فراغت-۱۸۵-نفر-منسوبین-نیروهای-پولیس-قطعه-خاص-ولایت-بلخ'  title='مراسمی نظامی به منظور فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در پایگاه نظامی تعلیمی ساتنمنان مستقر در شهر مزارشریف ...'>گزارش تصویری: مراسم فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در ولایت بلخ&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63203/3/گزارش-تصویری-سفر-عبدالروف-ابراهیمی-رئیس-مجلس-نمایندگان-قندوز'  title='به گزارش پیام آفتاب، «عبدالروف ابراهیمی» رئیس مجلس نمایندگان به ولایت قندوز در شمال شرق کشور سفر کرده و با مقام‌های ارشد ...'>گزارش تصویری: سفر عبدالروف ابراهیمی رئیس مجلس نمایندگان به قندوز&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/62766/3/گزارش-تصویری-دومین-دوره-مسابقه-قرآنی-حبل-الله-شهر-مزارشریف'  title='به گزارش پیام آفتاب، دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف راه اندازی شد. حبیب نجفی زاده، خبرنگار پیام آفتاب ...'>گزارش تصویری: دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs10' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57340/فیلم-زیرنویس-فارسی-تروریست-کیست-مناظره-دانشجوی-مسلمان-امریکایی'  title='پیام آفتاب: در این فیلم کوتاه شاهد مناظره دو دانشجو در کلاس درس خواهید بود که بر سر واژه تروریست و اینکه آیا مسلمانان تروریست ...'>فیلم با زیرنویس فارسی: تروریست کیست؟/مناظره دانشجوی مسلمان و امریکایی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/48412/گزارش-ویدیویی-بازدید-رئیس-جمهور-قطعه-خاص-اردوی-ملی'  title='پیام آفتاب: رئیس‌جمهور امروز با بازدید از یکی از پایگاه‌های قطعه خاصی اردوی ملی، از تلاش منسوبین این نیرو تقدیر کرد.'>گزارش ویدیویی بازدید رئیس‌جمهور از قطعه خاص اردوی ملی</a>
</p></div></div></div><div  data-menu='ktabs11' class='tab_contents111' style='display:none;'></div><div  data-menu='ktabs12' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs13' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div></div>
                
    
        </div> <script type="text/javascript">  $(document).ready(function () {
      
var e = []; $(".div7Head").hover(function () { var t = $(this).attr("data-content"); clearTimeout(e[$(".tab_buttons111 div").index(this)]), $(this).addClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").show() }, 
function () { var t = $(this).attr("data-content"), i = this; e[$(".tab_buttons111 div").index(this)] = setTimeout(function () { $(i).removeClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").hide() }, 10) }), $(".tab_contents111").hover(function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")); clearTimeout(e[i]), $(this).show(), $(".tab_buttons111 div[data-content=" + t + "]").addClass("div7Head1") }, 
function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")), n = this; e[i] = setTimeout(function () { $(".tab_buttons111 div[data-content=" + t + "]").removeClass("div7Head1"), $(n).hide() }, 10) }) 
      
      
     
          $("#headerDiv5").sticky({topSpacing:0,center:true});
     
      
      
      });         </script><script>
                  $('#header7i .tab_buttond111_2 a').addClass('selectedMenu'); 
                </script><div id='head_div9'><div style='height:20px;padding:0 10px;direction:ltr;'><marquee scrollamount='1' direction='right'><div style='direction:rtl;'><span class='newsTickerTitr'><a href='/fa/doc/news/75137/کار-ساخت-ساز-هوتل-جدید-مدرن-شهرداری-میمنه-آغاز'>کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75136/شورای-عالی-صلح-منحل-شود-برابر-تروریستان-مبارزه-جدی-صورت-بگیرد'>​شورای عالی صلح منحل شود/در برابر تروریستان مبارزه جدی صورت بگیرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75135/بیش-40-سرباز-ارتش-قندهار-کشته-شدند'>بیش از 40 سرباز ارتش در قندهار کشته شدند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75134/کشته-زخمی-شدن-سه-تن-اثر-انفجار-ماین-جایسازی-شده-هرات'>​کشته و زخمی شدن سه تن در اثر انفجار ماین جایسازی شده در هرات</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75133/براثر-انفجار-ماین-کنارجاده-ای-چهار-غیر-نظامی-هرات-زخمی'>​براثر انفجار ماین کنارجاده‌ای چهار غیر نظامی در هرات زخمی شد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75132/کرزی-امریکا-حمایت-داعش-متهم'>کرزی، امریکا را به حمایت از داعش متهم کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75131/6-پولیس-محلی-حمله-طالبان-چمتال-کشته-شدند'>6 پولیس محلی در حمله طالبان بر چمتال کشته شدند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75130/کشته-زخمی-شدند-13-طالبان-فراه-شش-تن-نیروهای-امنیتی-نیز-شهید-شده'>​کشته و زخمی شدند 13 طالبان در فراه/شش تن از نیروهای امنیتی نیز شهید شده است</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75129/آثار-تاریخی-فراموش-شده-نیمروز'>آثار تاریخی فراموش شده در نیمروز</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/75128/آغاز-یک-پروژه-سرک-سازی-بادغیس'>​آغاز یک پروژه سرک‌سازی در بادغیس</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></marquee></div></div>
  	<script>
  	$('marquee').marquee();
    </script><div id='langbar'><a href='/en/' class='langbuttons'>English</a>
</div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv4Lead'><div id='docDiv4LeadHead' ><div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/fa/Economic'>صفحه&nbsp;اقتصادی</a>
</span>
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal2/ch01_font_plus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal2/ch01_font_reset.png' width='14' height='15' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal2/ch01_font_minus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
    <div id='my0fix3' class='lysprites1' >
    <div id='myfix3'></div> 
    <div id='myfix2'></div>
    <div class='rate_val'>۰</div>
    <a onclick="javascript:rankup('fa',75137);" href='javascript:tmup();' class='rate_a_up'></a>
    <a onclick="javascript:rankup('fa',75137);" href='javascript:tmup();'><div id='ratebx1'>توصيه مطلب</div></a>
  </div><script>disableBothrt(75137,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><div id='docDiv3TitrRou'>با هزینه ی 61 میلیون افغانی؛</div><h1 id='docDiv3TitrMain'>کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد</h1></div><div id='docDiv4LeadTitle'>به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود.</div><div id='docDiv3Date'>تاریخ انتشار : <span>پنجشنبه ۲۷ میزان ۱۳۹۶ ساعت ۱۳:۴۵</span></div><div id='docDiv4LeadFoot' class='lysprites1'></div></div></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000075/n00075137-b.jpg' width='350' height='235' align='top' hspace='6' vspace='6' alt='کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد' title='کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد'  border='0' id='docBigImg'></div></div></div>مسئولان محلی در ریاست شهرداری میمنه مرکز ولایت فاریاب در شمال کشور گفته اند که با هزینه ی بیش از 61 میلیون افغانی کار ساخت و ساز هوتل جدید این اداره آغاز شده است.<br />
&nbsp;<br />
انجنیر احمد جاوید کیوان شهردار میمنه در مراسم تهداب گذاری این ساختمان بیان داشت: &quot; ساختمان جدید هوتل جدید و مدرن شهرداری اعمار می گردد.&quot;<br />
&nbsp;<br />
وی با بیان اینکه هزینه ی این ساختمان بیش از 61 میلیون افغانی می باشد، افزود: &quot; این هوتل در زمین 1250 متر مربع در محوطه شهرداری ساخته می شود.&quot;<br />
&nbsp;<br />
به گفته ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره برداری سپرده می شود.<br />
&nbsp;<br />
قابل ذکر است براساس گفته های شهردار میمنه این ساختمان در 5 طبقه که دارای 100 اتاق خواب مجهز می باشد با سایر محلقات از جمله سالون کنفرانس، اتاق های ویژه نیز دارد.<br />
&nbsp;<br />
سید حبیب الله نجفی زاده / خبرنگار خبرگزاری پیام آفتاب در شمال افغانستان (مزارشریف)<br />
&nbsp;
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><div id="share_place">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END --><a href='/sdccmsqm.2bqp18laa2.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getcmsqm.2bqp18laa2.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/fa/doc/news/75137/print/کار-ساخت-ساز-هوتل-جدید-مدرن-شهرداری-میمنه-آغاز' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<div id='docDiv5InfoCode'>کد مطلب: 75137</div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv6Publish'><div id='doc_div28' style='margin-top:10px;'>لينک کوتاه خبر: <a href='https://goo.gl/m5bcrU'  target='_blank'>https://goo.gl/m5bcrU</a>
</div></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/PayamAftab' title='برای عضویت در کانال تلگرامی پیام آفتاب کلیک کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000120.jpg' border='0' width='888' height='126' align='top'></a>
  	      </div><div style='height:10px;font-size:0;'>&nbsp;</div><div id='dvRight2'>
  <div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='11'>
  <input type='hidden' name='doc_id' value='75137'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on' onclick='submitME();'></button>
   </form>   
  </div>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div class='lysprites1' id='newsltrHdr'></div><div class='mnSidebarBdy' ><div class='newsletterForm'  >
        <form action='subh1yttjfd2.uz2.html' method='post'>
        <input type='hidden'  name='lang' value='fa'>
        <div class='newsletterDiv'>
        <div class='newsletterTitr'>نام و نام خانوادگی</div><input type='text' class='newsletterTxt' name='name' value=''><div class='newsletterTitr'>ایمیل</div>
        <input type='text' value='' class='newsletterTxt' dir='ltr'  name='email' size='30'><button type='submit' class='lysprites1 poll5-btn' ></button><div class='clear'>&nbsp;</div></div></form></div><div class='mnSidebarFtr lysprites1' ></div></div><div class='clear'>&nbsp;</div><div id='advertise_div6'>
  	      <a href='https://telegram.me/PayamAftab' title='برای دریافت آخرین اخبار کشور و جهان «پیام آفتاب» را در تلگرام دنبال کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000133.gif' border='0' width='282' height='106' align='top'></a>
  	      </div>
  	<div id='topDocsHead' ><div class='tab_button15_0 lysprites1' onclick="switchTab(15,0,2);"></div></div>
  	<div class='topDocsBody'><div id='tab_content15_0' class='tab_contents15' style='display:none;'><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/gallery/75084/3/گزارش-تصویری-نمایشگاه-صنایع-دستی-محصولات-زنان-شهرمزارشریف'  title='[1396-07-25 16:47]  در این نمایشگاه انواع مختلف لباس های زمستانی، مواد گوناگون خوراکی و نیز ...' >گزارش تصویری: نمایشگاه صنایع دستی و محصولات زنان در شهرمزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/74987/افغانستان-زندان-ترانسپورتی-نجات-پیدا-می-کند-بنادر-تجارتی-الکترونیکی-کمپیوتری-شود'  title='[1396-07-22 13:42]  پیام آفتاب: حکمت الله قوانچ سخنگوی این وزارت که در یک نشست خبری در شهرمزارشریف ...' >افغانستان از زندان ترانسپورتی نجات پیدا می کند/ بنادر تجارتی الکترونیکی و کمپیوتری می شود</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/74998/سرپرست-وزارت-معادن-وپطرولیم-ازاحتمال-احیای-فابریکه-سمنت-هرات-درآینده-نزدیک-خبرداد'  title='[1396-07-22 17:20]  این در حالی است که معاون وبرخی اعضای شورای ولایتی هرات نیز خواهان جلوگیری ...' >سرپرست وزارت معادن وپطرولیم ازاحتمال احیای فابریکه سمنت هرات درآینده نزدیک خبرداد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75092/عضویت-دایمی-افغانستان-بانک-سرمایه-گذاری-آسیا'  title='[1396-07-26 00:51]  تارنمای چاینا ارگ چین امروز گزارش داد که افغانستان موفق شده‌است به طور ...' >عضویت دایمی افغانستان در بانک سرمایه‌گذاری آسیا</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75010/40-زن-تخار-دوره-کارآموزی-فارغ-شدند'  title='[1396-07-23 10:52]  آنها در سه ماه اول، آموزش ابتدایی را همراه با کار نیمه وقت فراگرفتند. ...' >40 زن در تخار از دوره کارآموزی فارغ شدند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/74991/سرمایه-گذاران-بخش-صنعت-۳-سال-از-مالیات-معاف-می-شوند'  title='[1396-07-22 16:22]  وزارت مالیه گفته است که تعدیلات در قانون مالیات آورده شده و بزودی برای ...' >سرمایه‌گذاران بخش‌صنعت تا ۳ سال‌ از‌ مالیات‌ معاف می‌شوند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75102/وزارت-زراعت-۴۰-درصد-مردم-زیر-خط-فقر-زندگی-می-کنند'  title='[1396-07-26 10:25]  وزارت زراعت، آبیاری و مالداری کشور می‌گوید که هنوز هم بیش از ۴۰ درصد از ...' >وزارت زراعت: ۴۰ درصد مردم زیر خط فقر زندگی می‌کنند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75016/6-هزار-کشاورز-فاریاب-تخم-بذری-اصلاح-شده-توزیع'  title='[1396-07-23 11:32]  پیام آفتاب: هزینه‌ی مالی که از طریق این پروسه بوجود می‌آید، بیش از 5 میلیون ...' >برای 6 هزار کشاورز در فاریاب، تخم بذری اصلاح شده توزیع شد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75067/کار-ساحوی-دیزاین-تفصیلی-بند-بخش-آباد-پایان-رسید'  title='[1396-07-25 12:42]  وزارت انرژی و آب کشور اعلام می‌کند که کار‌های ساحوی مربوط به دیزاین تفصیلی ...' >​کار ساحوی دیزاین تفصیلی بند بخش آباد به پایان رسید</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/75137/کار-ساخت-ساز-هوتل-جدید-مدرن-شهرداری-میمنه-آغاز'  title='[1396-07-27 13:45]  به گفته‌ی آقای کیوان کار ساختمانی آن در مدت 2 سال گذشته تکمیل و به بهره ...' >کار و ساخت ساز هوتل جدید و مدرن شهرداری میمنه آغاز شد</a>
</p></div><div class='clear'>&nbsp;</div></div></div>
    <div class='clear'>&nbsp;</div>
  	<script type="text/javascript">
  	  $(document).ready(function () {
        TabequalHeight($('.tab_contents15'));
  	    switchTab(15,0,2);
      });
  	</script></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='mFooter'>
<div id='doc_footer'>
<div id='footDiv1'><table border='0' cellpadding='2' cellspacing='0' align='center'><tr><td><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/political' class='footerMenuItems'>سیاسی و امنیتی</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/Science' class='footerMenuItems'>علمی، فرهنگی، ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین‌الملل</a>
</div><div class='foot-div1'><a href='/fa/HotNews' class='footerMenuItems'>اخبار گوناگون</a>
</div><div class='foot-div1'><a href='/fa/Afghanistanology' class='footerMenuItems'>افغانستان‌ شناسی</a>
</div><div class='foot-div1'><a href='/fa/Countries' class='footerMenuItems'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='foot-div1'><a href='/fa/photo' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Film' class='footerMenuItems'>فیلم</a>
</div><div class='foot-div1'><a href='/fa/lib' class='footerMenuItems'>کتابخانه</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div></td></tr></table></div><div id='ftDivBg4'></div><div id='foot_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='search_box1'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch1'>جستجوی پيشرفته</a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt1'>     
    <button id='search_button1' type='submit' class='search_button' ></button>    
    </form></div><div id='ftrBlk4'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='foot_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='foot_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='foot_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='foot_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='foot_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='foot_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='foot_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='copyright'><img src='/skins/default/fa/normal2/ch01_048.gif' width='3' height='5'>&nbsp;&nbsp;<a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a><img src='/skins/default/fa/normal2/ch01_049.gif' width='3' height='5'></div>
                </div></div>
  </div>
  </body>
  </html>