<!DOCTYPE html>
<html dir="rtl">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پیام آفتاب - کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Payam-aftab">
<meta name="description" content="مسئولان کمیسیون مستقل انتخابات کشور می‌گویند قرار است در جریان سال جاری انتخابات پارلمانی برگزار شود، اما به دلیل کار کردن روی سیستم جدید تکنالوژی در پروسه انتخابات، زمان دقیق برگزاری این انتخابات تاهنوز مشخص نشده است. رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می‌گوید بر اساس این سیستم، ثبت نام رای‌دهندگان و پروسه رای دهی برقی می‌شود و این مسئله باعث جلوگیری از تقلب در پروسه انتخابات می‌شود.">
<meta name="keywords" content="کمیسیون,مستقل,انتخابات,ولسی,جرگه,سال,جاری,برگزار,می‌شود,مسئولان,کشور,می‌گویند,قرار,جریان,پارلمانی,شود,اما,دلیل,کار,کردن,روی,سیستم,جدید,تکنالوژی,پروسه,زمان,دقیق,برگزاری,این,تاهنوز,مشخص,نشده,رئیس,دارالانشاء,می‌گوید,اساس,ثبت,نام,رای‌دهندگان,رای,دهی,برقی,مسئله,باعث,جلوگیری,تقلب">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal2/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری پیام آفتاب" href="http://www.payam-aftab.com/rssci.uy2-s2tuu-5b1,ydk.8al2as.2.xml">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="medium" itemprop="genre" content="news"/>
<meta name="viewport" content="width = 992"/>
<link rel="canonical" href="http://www.payam-aftab.com/fa/doc/news/67783/%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D8%B3%D8%AA%D9%82%D9%84-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D9%84%D8%B3%DB%8C-%D8%AC%D8%B1%DA%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF"/>
<meta property="og:title" content="پیام آفتاب - کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود"/>
<meta property="og:url" content="http://www.payam-aftab.com/fa/doc/news/67783/%DA%A9%D9%85%DB%8C%D8%B3%DB%8C%D9%88%D9%86-%D9%85%D8%B3%D8%AA%D9%82%D9%84-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D9%88%D9%84%D8%B3%DB%8C-%D8%AC%D8%B1%DA%AF%D9%87-%D8%B3%D8%A7%D9%84-%D8%AC%D8%A7%D8%B1%DB%8C-%D8%A8%D8%B1%DA%AF%D8%B2%D8%A7%D8%B1-%D9%85%DB%8C-%D8%B4%D9%88%D8%AF"/>
<meta property="og:site_name" content="پایگاه خبری پیام آفتاب"/>
<meta property="og:description" content="مسئولان کمیسیون مستقل انتخابات کشور می‌گویند قرار است در جریان سال جاری انتخابات پارلمانی برگزار شود، اما به دلیل کار کردن روی سیستم جدید تکنالوژی در پروسه انتخابات، زمان دقیق برگزاری این انتخابات تاهنوز مشخص نشده است. رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می‌گوید بر اساس این سیستم، ثبت نام رای‌دهندگان و پروسه رای دهی برقی می‌شود و این مسئله باعث جلوگیری از تقلب در پروسه انتخابات می‌شود."/>
<meta name="section" itemprop="articleSection" content="political"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.payam-aftab.com/images/docs/000067/n00067783-b.jpg"/>
<link rel="image_src" href="http://www.payam-aftab.com/images/docs/000067/n00067783-b.jpg"/>
<meta name="dc.title" lang="fa" content="پیام آفتاب - کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود"/>
<meta name="dc.description" content="مسئولان کمیسیون مستقل انتخابات کشور می‌گویند قرار است در جریان سال جاری انتخابات پارلمانی برگزار شود، اما به دلیل کار کردن روی سیستم جدید تکنالوژی در پروسه انتخابات، زمان دقیق برگزاری این انتخابات تاهنوز مشخص نشده است. رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می‌گوید بر اساس این سیستم، ثبت نام رای‌دهندگان و پروسه رای دهی برقی می‌شود و این مسئله باعث جلوگیری از تقلب در پروسه انتخابات می‌شود."/>
<meta name="dcterms.abstract" content="مسئولان کمیسیون مستقل انتخابات کشور می‌گویند قرار است در جریان سال جاری انتخابات پارلمانی برگزار شود، اما به دلیل کار کردن روی سیستم جدید تکنالوژی در پروسه انتخابات، زمان دقیق برگزاری این انتخابات تاهنوز مشخص نشده است. رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می‌گوید بر اساس این سیستم، ثبت نام رای‌دهندگان و پروسه رای دهی برقی می‌شود و این مسئله باعث جلوگیری از تقلب در پروسه انتخابات می‌شود."/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="fa"/>
<meta name="dc.publisher" content="پایگاه خبری پیام آفتاب"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="کمیسیون,مستقل,انتخابات,ولسی,جرگه,سال,جاری,برگزار,می‌شود,مسئولان,کشور,می‌گویند,قرار,جریان,پارلمانی,شود,اما,دلیل,کار,کردن,روی,سیستم,جدید,تکنالوژی,پروسه,زمان,دقیق,برگزاری,این,تاهنوز,مشخص,نشده,رئیس,دارالانشاء,می‌گوید,اساس,ثبت,نام,رای‌دهندگان,رای,دهی,برقی,مسئله,باعث,جلوگیری,تقلب"/>
<meta name="dc.date" content="2017/04/22"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2017-04-22 11:08:00 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2017-04-22 11:08:00 GMT"/>
</head>
<body  >
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547055191c28ede4" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_vertical_follow_toolbox"></div>
<div id='header'>
<div id='hdrBlk1'></div><div id='hdrBlk2'></div><div id='hdrBlk3'></div><div id='hdrBlk4'></div><div id='hdrBlk5'></div><div id='hdrBlk6'></div><div id='head_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='head_div3'> 
  	  شنبه ۲ ثور ۱۳۹۶  , <span dir='ltr'>22 April 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1' ></button>    
    </form></div><div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><a href='/fa/' class='headlglnk'></a>
<a href='/fa/' class='headlglnk1'></a>
<div style='height:149px;'></div><div id='headerDiv5'><table id='headMenu1' align='center' border='0' cellspacing='0' cellpadding='0' ><tr><td>
        <div id='header7i'  class='tab_buttons111'><div class='tab_buttond111_0 div7Head' data-content='ktabs0'  ><a href='/' class='mnHdrLnk'>صفحه نخست</a>
</div><div class='tab_buttond111_1 div7Head' data-content='ktabs1'  ><a href='/fa/political' class='mnHdrLnk'>سیاسی و امنیتی</a>
</div><div class='tab_buttond111_2 div7Head' data-content='ktabs2'  ><a href='/fa/Economic' class='mnHdrLnk'>اقتصادی</a>
</div><div class='tab_buttond111_3 div7Head' data-content='ktabs3'  ><a href='/fa/Social' class='mnHdrLnk'>اجتماعی</a>
</div><div class='tab_buttond111_4 div7Head' data-content='ktabs4'  ><a href='/fa/Science' class='mnHdrLnk'>علمی، فرهنگی، ورزشی</a>
</div><div class='tab_buttond111_5 div7Head' data-content='ktabs5'  ><a href='/fa/International' class='mnHdrLnk'>بین‌الملل</a>
</div><div class='tab_buttond111_6 div7Head' data-content='ktabs6'  ><a href='/fa/HotNews' class='mnHdrLnk'>اخبار گوناگون</a>
</div><div class='tab_buttond111_7 div7Head' data-content='ktabs7'  ><a href='/fa/Afghanistanology' class='mnHdrLnk'>افغانستان‌ شناسی</a>
</div><div class='tab_buttond111_8 div7Head' data-content='ktabs8'  ><a href='/fa/Countries' class='mnHdrLnk'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='tab_buttond111_9 div7Head' data-content='ktabs9'  ><a href='/fa/photo' class='mnHdrLnk'>عکس</a>
</div><div class='tab_buttond111_10 div7Head' data-content='ktabs10'  ><a href='/fa/Film' class='mnHdrLnk'>فیلم</a>
</div><div class='tab_buttond111_11 div7Head' data-content='ktabs11'  ><a href='/fa/lib' class='mnHdrLnk'>کتابخانه</a>
</div><div class='tab_buttond111_12 div7Head' data-content='ktabs12'  ><a href='/vspjuqb2fb,^5ezfs4f4.u.html' class='mnHdrLnk'>صفحات ویژه</a>
</div><div class='tab_buttond111_13 div7Head' data-content='ktabs13'  ><a href='/vtpb8euh.7k2-rpiuur.html' class='mnHdrLnk'>آرشيو</a>
</div></div>    
        </td></tr></table>
        <div id='mainDiv7-1'><div  data-menu='ktabs0' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67421/استفاده-بزرگترین-بمب-غیرهسته-ای-آمریکا-افغانستان'  title='رئیس‌جمهور آمریکا اقدام نظامی جدید این کشور در افغانستان با استفاده از بزرگترین بمب غیرهسته‌ای را ماموریتی بسیار موفق توصیف ...'>استفاده از بزرگترین بمب غیرهسته‌ای آمریکا در افغانستان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67139/چرا-خاطرات-کودکی-فراموش-می-کنیم'  title='محققان دانشگاه تورنتو در تلاش برای حل معمای دلیل فراموش شدن خاطرات سال‌های ابتدایی زندگی توسط انسان که زیگموند فروید آنرا ...'>چرا خاطرات کودکی را فراموش می کنیم؟</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/67080/زنی-۶۰-هزار-دلار-هزینه-تلاش-کرده-شبیه-ایوانکا-ترامپ-شود'  title='یکی از دختران دونالد ترامپ، نامی شناخته شده برای مردم سراسر دنیا محسوب می شود. البته تا پیش از رسیدن پدرش به مقام ریاست ...'>زنی که با ۶۰ هزار دلار هزینه، تلاش کرده تا شبیه ایوانکا ترامپ شود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/66649/کیم-جونگ-اون-اگر-آمریکا-حتی-یک-گلوله-شلیک-کند'  title='«کیم جونگ اون» رئیس کره شمالی تهدید کرد اگر آمریکا حتی یک گلوله به سوی کشورش شلیک کند، آمریکا را به خاکستر تبدیل می‌کند.'>کیم جونگ اون: اگر آمریکا حتی یک گلوله شلیک کند...</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/66953/نوزادان-کدام-کشور-بیشتر-گریه-می-کنند'  title='یک پژوهش جدید، میزان گریه نوزادان را در کشورهای مختلف نشان می‌دهد.'>نوزادان در کدام کشور بیشتر گریه می‌کنند؟</a>
</p></div></div></div><div  data-menu='ktabs1' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64287/تلاش-های-وسیعی-رسیدگی-آسیب-دیدگان-برفباری-آغاز-شده'  title='پیام آفتاب: حکومت می‌گوید برای رسیدگی به آسیب دیدگان برفباری‌های اخیر و برف‌کوچ ها تلاش های وسیعی را آغاز کرده است.'>تلاش های وسیعی برای رسیدگی به آسیب دیدگان برفباری آغاز شده است</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64123/افزایش-مدت-زمان-ویزای-هند-شهروندان-افغانستان'  title='پیام آفتاب: سفارت هند در کابل اعلام کرده که به خاطر سهولت هرچه بیشتر، مدت‌ زمان ویزه‌ی سیاحتی و بازرگانی را برای شهروندان ...'>افزایش مدت زمان ویزای هند برای شهروندان افغانستان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64105/شاهراه-سالنگ-اثر-وزش-باد-طوفان-شدید-مسدود'  title='پیام آفتاب: شاهراه سالنگ بر اثر وزش باد و طوفان های شدید و بی سابقه از ساعت شش شام روز گذشته (پنجشنبه ۱۴ دلو) بدین سو مسدود ...'>شاهراه سالنگ بر اثر وزش باد و طوفان شدید مسدود شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64004/بازداشت-شبکه-شش-نفری-گروه-تروریستی-طالبان-بغلان'  title='پیام آفتاب: ریاست عمومی امنیت ملی از بازداشت یک شبکه شش نفری گروه تروریستی طالبان در ولایت بغلان خبر می دهد.'>بازداشت  شبکه شش نفری گروه تروریستی طالبان در بغلان</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64003/طالبان-دنبال-تخریب-روابط-کابل-تهران-مسکو'  title='پیام آفتاب: سخنگوی وزارت دفاع گفت که این احتمال وجود دارد که گروه طالبان برای تخریب روابط کشور با روسیه و ایران، سلاح های ...'>طالبان به دنبال تخریب روابط کابل با تهران و مسکو</a>
</p></div></div></div><div  data-menu='ktabs2' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63996/قاچاق-روزانه-۵۰۰-موتر-سنگ-قیمتی-ننگرهار'  title='پیام آفتاب: یافته‎های یک تحقیق تازه نشان می‎دهد که همه روزه حدود ۵۰۰ موتر باربری سنگ سفید از ولایت ننگرهار قاچاق می‎شود.'>قاچاق روزانه ۵۰۰ موتر سنگ قیمتی از ننگرهار</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63952/نرخ-ارزهای-خارجی-بازار-امروز-کابل-13-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 13 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63891/نرخ-ارزهای-خارجی-بازار-امروز-کابل-12-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 12 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63805/نرخ-ارزهای-خارجی-بازار-امروز-کابل-11-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 11 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63787/کاهش-مبادلات-تجاری-شیرخان-بندر-۸-ماه-گذشته'  title='پیام آفتاب: معاون هیأت اتاق تجارت و صنایع گفت: مبادلات تجارتی در «شیرخان بندر» در ۸ ماه گذشته به طور چشمگیری کاهش یافته ...'>کاهش مبادلات تجاری در «شیرخان بندر» در ۸ ماه گذشته</a>
</p></div></div></div><div  data-menu='ktabs3' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63953/دستگیری-4-مظنون-قاچاق-مواد-مخدر-نیمروز'  title='پیام آفتاب: فردی که قصد داشت ۳۰ کیلوگرم مواد مخدر را از ولایت نیمروز به ایران منتقل کند از سوی پلیس این ولایت بازداشت شد....'>دستگیری 4 مظنون به قاچاق مواد مخدر در نیمروز</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63686/خسارت-شهروندان-قندوز-اثر-خیزش-آب-دریای-آمو'  title='پیام آفتاب: شماری از باشندگان ولسوالی‌های حضرت امام صاحب و قلعه‌زال ولایت کندز شاکی اند که همه ساله در فصل تابستان زمانی‌که ...'>خسارت شهروندان قندوز بر اثر خیزش آب دریای آمو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63589/سالانه-حدود-۲۸۵-ملیون-دالر-صرف-هزینه-های-درمانی-خارج-کشور-می-شود'  title='پیام آفتاب: سیگار یا ادارۀ بازرس ویژۀ ایالات متحدۀ امریکا برای بازسازی افغانستان می‌گوید شهروندان افغانستان سالانه نزدیک ...'>سالانه حدود ۲۸۵ ملیون دالر صرف هزینه های درمانی در خارج از کشور می شود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63566/مصرف-زغال-سنگ-غور-۲۱-نوجوان-مسموم'  title='پیام آفتاب: منابع بیمارستانی در ولایت غور از مسمومیت ۲۱ نوجوان به اثر استنشاق دود زغال سنگ خبر داده‌اند.'>مصرف زغال سنگ در غور ۲۱ نوجوان را مسموم کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63420/توزیع-کمک-های-زمستانی-۱۱۰۰-خانواده-بامیان'  title='پیام آفتاب: سخنگوی والی بامیان گفت: برای ۱۱۰۰ فامیل فقیر و بی بضاعت ولایت بامیان کمک‎های زمستانی از قبیل ذغال سنگ و کمپل ...'>توزیع کمک های زمستانی برای ۱۱۰۰ خانواده در بامیان</a>
</p></div></div></div><div  data-menu='ktabs4' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63951/عناوین-مهم-روزنامه-های-افغانستان-13-دلو'  title='پیام آفتاب: تاکید رئیس اجرائی دولت بر سرکوب طالبان تا پیش از رسیدن بهار، گسترش اعتراض های مردم به والی «فراه» و شلیک موشک ...'>عناوین مهم روزنامه های افغانستان/ 13 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63894/عناوین-مهم-روزنامه-های-افغانستان-12-دلو'  title='پیام آفتاب: تائید سازمان ملل بر ارتکاب جنایت جنگی عربستان در یمن، کشته شدن شش تن در حمله به مسجدی در کانادا و برگزار نشدن ...'>عناوین مهم روزنامه های افغانستان/ 12 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63804/عناوین-مهم-روزنامه-های-افغانستان-11-دلو'  title='پیام آفتاب: آمریکا در برابر مسلمانان، امیدواری به ریشه کنی فلج کودکان در سال 2017 و استقبال کانادا از مهاجرین کشورهای اسلامی ...'>عناوین مهم روزنامه های افغانستان/ 11 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63732/عناوین-مهم-روزنامه-های-افغانستان-10-دلو'  title='پیام آفتاب: جان باختن 21 نفر بر اثر بارش برف در 15 استان، تغییر و تحولات تازه در گروه طالبان و واکنش های جهانی به تصمیم ...'>عناوین مهم روزنامه های افغانستان/ 10 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63653/عناوین-مهم-روزنامه-های-افغانستان-9-دلو'  title='پیام آفتاب: استعفای مدیران ارشد وزارت خارجه امریکا، جان باختن 27 کودک بر اثر سرمای شدید در جوزجان، درخواست صندون بین المللی ...'>عناوین مهم روزنامه های افغانستان/ 9 دلو</a>
</p></div></div></div><div  data-menu='ktabs5' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63970/ارتش-پاکستان-دخالتی-خشونت-های-افغانستان-ندارد'  title='پیام آفتاب: ارتش پاکستان گفته است که این کشور در خشونت های افغانستان دخیل نیست، بلکه می خواهد در افغانستان صلح و ثبات برقرار ...'>ارتش پاکستان: پاکستان دخالتی در خشونت های افغانستان ندارد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63784/مترجمان-نظامیان-آمریکایی-افغانستان-۲-فرودگاه-این-کشور-بازداشت-شدند'  title='پیام آفتاب: پس از امضای دستور منع ورود مسلمانان و پناهجویان به آمریکا توسط «ترامپ»، مترجمان نظامیان آمریکایی در افغانستان ...'>مترجمان نظامیان آمریکایی در افغانستان در ۲ فرودگاه این کشور بازداشت شدند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63713/سیاست-های-شکست-خورده-غرب-افغانستان-تکرار-نخواهم'  title='پیام آفتاب: نخست‌وزیر انگلیس در سفری به آمریکا اظهار داشت که هرگز سیاست‌های اشتباه غرب درباره لشکر کشی آنها به افغانستان ...'>سیاست های شکست خورده غرب در افغانستان را تکرار نخواهم کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63659/صندوق-بین-المللی-پول-مهاجرین-برگشته-افغانستان-کمک-کنید'  title='پیام آفتاب: صندوق بین‌المللی پول از جامعه جهانی خواسته که در شرایط دشوار موجود، دولت افغانستان را در رسیدگی به وضعیت بی‌جاشدگان ...'>صندوق بین‌المللی پول: به مهاجرین برگشته به افغانستان کمک کنید</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63591/دیدبان-حقوق-بشر-خواهان-توقف-اخراج-پناهجویان-افغانستانی'  title='پیام آفتاب: سازمان دیدبان حقوق بشر از آلمان و سایر کشورهای عضو اتحادیه اروپا تقاضا کرد تا اخراج بیشتر پناهجویان افغانستانی ...'>دیدبان حقوق بشر خواهان توقف اخراج پناهجویان افغانستانی شد</a>
</p></div></div></div><div  data-menu='ktabs6' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/64591/زنی-مردان-دفاع-شخصی-یاد-می-دهد-تصاویر'  title='در مرکز ورزشی اژدر در مسکو پایتخت روسیه هنر رزمی کراو ماگا آموزش داده می‌شود.'>زنی که به مردان دفاع شخصی یاد می دهد/ تصاویر</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/59185/تیم-فوتبال-بانوان-افغانستان-رقیب-هند-بنگلادش'  title='پیام آفتاب: برنامه کامل ملی فوتبال بانوان افغانستان در رقابت‌های قهرمانی جنو ب آسیا اعلام شد.'>تیم فوتبال بانوان افغانستان رقیب هند و بنگلادش شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58519/حضور-مسئول-کمیته-فوتبال-ساحلی-افغانستان-نشست-جهانی-امارات-عکس'  title='پیام آفتاب: روح الله رستگار مسئول کمیته فوتبال ساحلی فدراسیون فوتبال افغانستان در نشست سالانه فیفا در بخش فوتبال ساحلی در ...'>حضور مسئول کمیته فوتبال ساحلی افغانستان در نشست جهانی امارات + عکس</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58070/شهادت-نخبه-افغانستانی-فاطمیون-سوریه'  title='پیام آفتاب: مصطفی کریمی، رزمنده افغانستانی لشکر فاطمیون به کاروان شهدای مدافع حرم پیوست.'>شهادت نخبه افغانستانی فاطمیون در سوریه</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57575/افزایش-43-درصدی-محصول-انار-قندهار'  title='پیام آفتاب: نصرالله ظهیر، رئیس اتاق تجارت و صنایع قندهار گفت: امسال محصول انار 43 درصد افزایش یافته است که حدود یک هزار ...'>افزایش 43 درصدی محصول «انار» در قندهار</a>
</p></div></div></div><div  data-menu='ktabs7' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Afgin1sight'>افغانستان در یک نگاه</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Politichis'>تاریخ سیاسی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geonatur'>جغرافیای طبیعی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geohum'>جغرافیای انسانی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Parties'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGIndivid'>چهره های افغانستان</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Documents'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Lawstruct'>نظام حقوقی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGMedias'>رسانه‌ها</a>
</div></div></div><div  data-menu='ktabs8' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Countries/Introducingcountries'>معرفی کشورها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/PartiesAndOrganizations'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldIndviduals'>چهره‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Uprisings'>نهضت‌ها و قیام‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldDocument'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorlgLawStruct'>نظام حقوقی</a>
</div></div></div><div  data-menu='ktabs9' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63605/3/گزارش-تصویری-راه-اندازی-کارگاه-آموزشی-مصئونیت-خبرنگاران-مزارشریف'  title='کارگاه آموزشی تحت عنوان «برنامه آموزشی مصئونیت و کمک‌های اولیه برای خبرنگاران» از طرف کمیته مصئونیت خبرنگاران افغانستان ...'>گزارش تصویری: راه اندازی کارگاه آموزشی مصئونیت خبرنگاران در مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63599/3/گزارش-تصویری-راه-اندازی-نمایشگاه-یاران-آسمانی-شهر-مزارشریف'  title='دومین همایش و نمایشگاه یاران آسمانی به یادبود از سالروز شهادت سید علی اکبر مصباح یکی از فرماندهان جهاد و مقاومت با حضور ...'>گزارش تصویری: راه اندازی نمایشگاه یاران آسمانی در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63281/3/گزارش-تصویری-مراسم-فراغت-۱۸۵-نفر-منسوبین-نیروهای-پولیس-قطعه-خاص-ولایت-بلخ'  title='مراسمی نظامی به منظور فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در پایگاه نظامی تعلیمی ساتنمنان مستقر در شهر مزارشریف ...'>گزارش تصویری: مراسم فراغت ۱۸۵ نفر از منسوبین نیروهای پولیس قطعه خاص در ولایت بلخ&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63203/3/گزارش-تصویری-سفر-عبدالروف-ابراهیمی-رئیس-مجلس-نمایندگان-قندوز'  title='به گزارش پیام آفتاب، «عبدالروف ابراهیمی» رئیس مجلس نمایندگان به ولایت قندوز در شمال شرق کشور سفر کرده و با مقام‌های ارشد ...'>گزارش تصویری: سفر عبدالروف ابراهیمی رئیس مجلس نمایندگان به قندوز&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/62766/3/گزارش-تصویری-دومین-دوره-مسابقه-قرآنی-حبل-الله-شهر-مزارشریف'  title='به گزارش پیام آفتاب، دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف راه اندازی شد. حبیب نجفی زاده، خبرنگار پیام آفتاب ...'>گزارش تصویری: دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs10' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57340/فیلم-زیرنویس-فارسی-تروریست-کیست-مناظره-دانشجوی-مسلمان-امریکایی'  title='پیام آفتاب: در این فیلم کوتاه شاهد مناظره دو دانشجو در کلاس درس خواهید بود که بر سر واژه تروریست و اینکه آیا مسلمانان تروریست ...'>فیلم با زیرنویس فارسی: تروریست کیست؟/مناظره دانشجوی مسلمان و امریکایی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/48412/گزارش-ویدیویی-بازدید-رئیس-جمهور-قطعه-خاص-اردوی-ملی'  title='پیام آفتاب: رئیس‌جمهور امروز با بازدید از یکی از پایگاه‌های قطعه خاصی اردوی ملی، از تلاش منسوبین این نیرو تقدیر کرد.'>گزارش ویدیویی بازدید رئیس‌جمهور از قطعه خاص اردوی ملی</a>
</p></div></div></div><div  data-menu='ktabs11' class='tab_contents111' style='display:none;'></div><div  data-menu='ktabs12' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs13' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div></div>
                
    
        </div> <script type="text/javascript">  $(document).ready(function () {
      
var e = []; $(".div7Head").hover(function () { var t = $(this).attr("data-content"); clearTimeout(e[$(".tab_buttons111 div").index(this)]), $(this).addClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").show() }, 
function () { var t = $(this).attr("data-content"), i = this; e[$(".tab_buttons111 div").index(this)] = setTimeout(function () { $(i).removeClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").hide() }, 10) }), $(".tab_contents111").hover(function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")); clearTimeout(e[i]), $(this).show(), $(".tab_buttons111 div[data-content=" + t + "]").addClass("div7Head1") }, 
function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")), n = this; e[i] = setTimeout(function () { $(".tab_buttons111 div[data-content=" + t + "]").removeClass("div7Head1"), $(n).hide() }, 10) }) 
      
      
     
          $("#headerDiv5").sticky({topSpacing:0,center:true});
     
      
      
      });         </script><script>
                  $('#header7i .tab_buttond111_1 a').addClass('selectedMenu'); 
                </script><div id='head_div9'><div style='height:20px;padding:0 10px;direction:ltr;'><marquee scrollamount='1' direction='right'><div style='direction:rtl;'><span class='newsTickerTitr'><a href='/fa/doc/news/67783/کمیسیون-مستقل-انتخابات-ولسی-جرگه-سال-جاری-برگزار-می-شود'>کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67782/ارتش-لبنان-مفتی-شرعی-داعش-هلاکت-رساند'>ارتش لبنان «مفتی شرعی» داعش را به هلاکت رساند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67781/سیا-استخبارات-پاکستان-ایمن-الظواهری-مخفی-کرده'>سیا: استخبارات پاکستان «ایمن الظواهری» را مخفی کرده است</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67780/غنی-بررسی-حمله-تروریستی-قول-اردوی-۲۰۹-شاهین-بلخ-سفر'>غنی برای بررسی حمله تروریستی به قول اردوی ۲۰۹ شاهین به بلخ سفر کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67778/۶-مهاجم-انتحاری-قول-اردوی-۲۰۹-شاهین-حمله-کردند'>۶ مهاجم انتحاری به قول اردوی ۲۰۹ شاهین حمله کردند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67777/تکمیل-شدن-پروژه-بند-برق-کمال-خان-زندگی-مردم-بهبود-می-بخشد'>تکمیل شدن پروژه بند برق کمال خان، زندگی مردم را بهبود می‌بخشد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67776/فرمانده-ناتو-افغانستان-حمله-طالبان-پایگاه-ارتش-محکوم'>فرمانده ناتو در افغانستان حمله طالبان به پایگاه ارتش را محکوم کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67775/نرخ-ارزهای-خارجی-بازار-امروز-کابل-2-ثور'>نرخ ارزهای خارجی در بازار امروز کابل/ 2 ثور</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67774/ارگ-حمله-طالبان-پایگاه-ارتش-محکوم'>ارگ حمله طالبان به پایگاه ارتش را محکوم کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/67773/شرط-سوریه-همکاری-قطر-عربستان'>شرط سوریه برای همکاری با قطر و عربستان</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></marquee></div></div>
  	<script>
  	$('marquee').marquee();
    </script><div id='langbar'><a href='/en/' class='langbuttons'>English</a>
</div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv4Lead'><div id='docDiv4LeadHead' ><div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/fa/political'>صفحه&nbsp;سیاسی و امنیتی</a>
</span>
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal2/ch01_font_plus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal2/ch01_font_reset.png' width='14' height='15' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal2/ch01_font_minus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
    <div id='my0fix3' class='lysprites1' >
    <div id='myfix3'></div> 
    <div id='myfix2'></div>
    <div class='rate_val'>۰</div>
    <a onclick="javascript:rankup('fa',67783);" href='javascript:tmup();' class='rate_a_up'></a>
    <a onclick="javascript:rankup('fa',67783);" href='javascript:tmup();'><div id='ratebx1'>توصيه مطلب</div></a>
  </div><script>disableBothrt(67783,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><h1 id='docDiv3TitrMain'>کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود</h1></div><div id='docDiv4LeadTitle'>مسئولان کمیسیون مستقل انتخابات کشور می‌گویند قرار است در جریان سال جاری انتخابات پارلمانی برگزار شود، اما به دلیل کار کردن روی سیستم جدید تکنالوژی در پروسه انتخابات، زمان دقیق برگزاری این انتخابات تاهنوز مشخص نشده است. رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می‌گوید بر اساس این سیستم، ثبت نام رای‌دهندگان و پروسه رای دهی برقی می‌شود و این مسئله باعث جلوگیری از تقلب در پروسه انتخابات می‌شود.</div><div id='docDiv3Date'>تاریخ انتشار : <span>شنبه ۲ ثور ۱۳۹۶ ساعت ۱۵:۳۸</span></div><div id='docDiv4LeadFoot' class='lysprites1'></div></div></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000067/n00067783-b.jpg' width='350' height='235' align='top' hspace='6' vspace='6' alt='کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود' title='کمیسیون مستقل انتخابات: انتخابات ولسی جرگه در سال جاری برگزار می‌شود'  border='0' id='docBigImg'></div></div></div>به گزارش پیام آفتاب، مسئولان این کمیسیون می&zwnj;گویند در جریان سال جاری خورشیدی، انتخابات ولسی جرگه در کشور برگزار می&zwnj;شود، اما به دلیل کار روی طرح برقی ساختن ثبت نام رای&zwnj;دهندگان و پروسه رای دهی، تاهنوز زمان معین برگزاری این انتخابات مشخص نیست.<br />
رئیس دارالانشاء کمیسیون مستقل انتخابات کشور می&zwnj;گوید تیم&zwnj;های تخنیکی روی این سیستم کار می&zwnj;کنند و با عملی شدن این برنامه، زمان برگزاری انتخابات ولسی جرگه مشخص شده و از تقلب در پروسه انتخابات نیز جلوگیری خواهد شد.<br />
با این حال رئیس دارالانشاء کمیسیون مستقل انتخابات تأکید می&zwnj;کند که برای جلوگیری از تقلب&zwnj;های احتمالی در انتخابات آینده، از تقرری دوباره افرادی که در تقلب&zwnj;های گسترده انتخابات&zwnj;های گذشته دست داشتند، در این کمیسیون جلوگیری می&zwnj;شود.<br />
&laquo;امام محمد وریماچ&raquo; رئیس دارالنشاء کمیسیون مستقل انتخابات کشور می&zwnj;گوید خیلی از این افراد به ارگان&zwnj;های عدلی و قضایی معرفی شده&zwnj;اند.<br />
امام محمد وریماچ از اصلاحات گسترده در کمیسیون&zwnj;های انتخاباتی سخن می&zwnj;گوید و تأکید می&zwnj;ورزد که از تقلب&zwnj;های گسترده که انتخابات گذشته ریاست جمهوری را به بحران کشاند در آینده جلوگیری خواهد شد.<br />
از سوی دیگر شماری از آگاهان امور سیاسی می&zwnj;گویند تا زمانی که دست سیاسیون از کمیسیون انتخابات کوتاه نشود، از تقلب در پروسه انتخابات جلوگیری نخواهد شد.<br />
&nbsp; - پدرام قاضی زاده، خبرنگار پیام آفتاب در غرب افغانستان (هرات)
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><div id="share_place">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END --><a href='/sdcae0ni.49n0a15kk4.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getae0ni.49n0a15kk4.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/fa/doc/news/67783/print/کمیسیون-مستقل-انتخابات-ولسی-جرگه-سال-جاری-برگزار-می-شود' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<div id='docDiv5InfoCode'>کد مطلب: 67783</div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv6Publish'><div id='doc_div28' style='margin-top:10px;'>لينک کوتاه خبر: <a href='https://goo.gl/dJlSU5'  target='_blank'>https://goo.gl/dJlSU5</a>
</div><div class='doc_div27'>گزارشگر : عبدالقیوم پدرام قاضی‌زاده</div></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/PayamAftab' title='برای عضویت در کانال تلگرامی پیام آفتاب کلیک کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000120.jpg' border='0' width='888' height='126' align='top'></a>
  	      </div><div style='height:10px;font-size:0;'>&nbsp;</div><div id='dvRight1' >
     <div id='dcBlk2Head' class='tab_buttons100'><div class='tab_buttond100_8 lysprites1' id='dcTabPt8' onclick="switchTab(100,8,2);chtbbg(8);"></div></div>    
     <div id='tab_conents100'><div id='tab_content100_8' class='tab_contents100' style='display:none;'><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/65775/نامزدان-ریاست-دارالانشای-کمیسیون-مستقل-انتخابات-مصاحبه-گرفته' title='[1395-12-11 09:19]  هیئت رهبری حکومت وحدت ملی با کاندیدان پست ریاست دارالانشای کمیسیون ...'>از نامزدان ریاست دارالانشای کمیسیون مستقل انتخابات مصاحبه گرفته شد</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/59574/اعضای-جدید-کمیسیون-مستقل-انتخابات-معرفی-سرور-دانش-کمیشنران-بدون-فوت-وقت-کار-خود-شروع-کنند' title='[1395-09-07 14:15]  اعضای جدید کمیسیون مستقل انتخابات امروز توسط داکتر سرور دانش، معاون ...'>اعضای جدید کمیسیون مستقل انتخابات معرفی شد / سرور دانش: کمیشنران بدون فوت وقت کار خود را شروع کنند</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/48586/نتایج-قطعی-انتخابات-ریاست-جمهوری-یک-نیم-سال-اعلام' title='[1394-12-05 15:24]  پیام آفتاب: کمیسیون مستقل انتخابات افغانستان پس از گذشت نزدیک به ...'>نتایج قطعی انتخابات ریاست جمهوری پس از یک و نیم سال اعلام شد</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/29959/نور-نتایج-انتخابات-شوراهای-ولایتی-زودی-اعلام-می-شود-آماده-پارلمانی-می-شویم' title='[1393-07-27 10:36]  پیام آفتاب: نور محمد نور، سخنگوی کمیسیون مستقل انتخابات، هشدار داد،...'>نور: نتایج انتخابات شوراهای ولایتی به زودی اعلام می‌شود/ آماده انتخابات پارلمانی می‌شویم</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/29853/کمیسیون-مستقل-انتخابات-اعلام-نتایج-شوراهای-ولایتی-نیاز-زمان-بیشتری' title='[1393-07-20 12:21]  پیام آفتاب: كمیسیون مستقل انتخابات، بخشی از فیصله‌ی كمیسیون شكایت‌های ...'>کمیسیون مستقل انتخابات: اعلام نتایج انتخابات شوراهای ولایتی نیاز به زمان بیشتری دارد</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_conents100'),$('#tab_conents100'));
      switchTab(100,8,2);
      chtbbg(8);
    });
          t = $('#dvRight1').height();   
      if(t<250)    $('#tab_contents100').css('height','211');
    function chtbbg(tbcn) {
      for (i=7; i<9; i++)
        $('.tab_buttons100').removeClass('tbmainqgr'+i);      
      $('.tab_buttons100').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='dvRight2'>
  <div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='1'>
  <input type='hidden' name='doc_id' value='67783'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on' onclick='submitME();'></button>
   </form>   
  </div>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div class='lysprites1' id='newsltrHdr'></div><div class='mnSidebarBdy' ><div class='newsletterForm'  >
        <form action='subh1yttjfd2.uz2.html' method='post'>
        <input type='hidden'  name='lang' value='fa'>
        <div class='newsletterDiv'>
        <div class='newsletterTitr'>نام و نام خانوادگی</div><input type='text' class='newsletterTxt' name='name' value=''><div class='newsletterTitr'>ایمیل</div>
        <input type='text' value='' class='newsletterTxt' dir='ltr'  name='email' size='30'><button type='submit' class='lysprites1 poll5-btn' ></button><div class='clear'>&nbsp;</div></div></form></div><div class='mnSidebarFtr lysprites1' ></div></div><div class='clear'>&nbsp;</div><div id='advertise_div6'>
  	      <a href='https://telegram.me/PayamAftab' title='برای دریافت آخرین اخبار کشور و جهان «پیام آفتاب» را در تلگرام دنبال کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000133.gif' border='0' width='282' height='106' align='top'></a>
  	      </div>
  	<div id='topDocsHead' ><div class='tab_button15_0 lysprites1' onclick="switchTab(15,0,2);"></div></div>
  	<div class='topDocsBody'><div id='tab_content15_0' class='tab_contents15' style='display:none;'><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67688/حامد-کرزی-طالبان-برادران-هستند-روسیه-مورد-حمایت-مردم-افغانستان'  title='[1396-01-30 13:10]  حامد کرزی رئیس‌جمهور پیشین افغانستان، مشارکت طالبان در پروسهٔ صلح را ضروری ...' >حامد کرزی: طالبان برادران ما هستند / روسیه مورد حمایت مردم افغانستان است</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/article/67659/بازی-بزرگ-رئیس-جمهور-تسلط-قوم-پشتون-افغانستان'  title='[1396-01-29 15:45]  پیام آفتاب: به نظر می رسد رئیس جمهور غنی در حال پوست اندازی میان متحدان ...' >بازی بزرگ رئیس جمهور برای تسلط قوم پشتون بر افغانستان</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67686/احمدولی-مسعود-برادرم-تاوان-اشتباه-خود-می-پردازد'  title='[1396-01-30 12:55]  احمد ولی مسعود گفت که برادرش احمد ضیا مسعود تاوان اشتباه خود را می‌پردازد ...' >احمدولی مسعود: برادرم تاوان اشتباه خود را می‌پردازد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67692/والی-بلخ-جنگ-قدرت-های-منطقه-ای-شمال-ادامه-وزیر-داخله-رهبری-افغانستان-متعهد-سرکوب-گروه-های-تروریستی'  title='[1396-01-30 15:50]  عطا محمد نور والی ولایت بلخ که در یک همایش در شهر مزارشریف مرکز ولایت ...' >والی بلخ: جنگ قدرت‌های منطقه‌ای در شمال ادامه دارد / وزیر داخله: رهبری افغانستان متعهد به سرکوب گروه‌های تروریستی است</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/video/67689/پدرام-افغانستان-راهی-جز-نزدیکی-کشورهای-آسیای-مرکزی-ندارد-جنجال-سر-دیورند-فدرالی-سازی-مصمم-تر'  title='[1396-01-30 13:23]  لطیف پدرام معتقد است جنجال سنگین، سراسری داخلی و خارجی بر سر مسألهٔ دیورند،...' >پدرام: افغانستان راهی جز نزدیکی با کشورهای آسیای مرکزی ندارد/ جنجال بر سر دیورند ما را برای فدرالی‌سازی افغانستان مصمم‌تر کرد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67542/عملیات-علیه-داعش-ولسوالی-اچین-همچنان-جریان'  title='[1396-01-27 15:44]  پیام آفتاب: مراد علی مراد معاون لوی درستیز اردوی ملی افغانستان امروز در ...' >عملیات علیه داعش در ولسوالی اچین همچنان جریان دارد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67705/وزیر-دفاع-امسال-چالش-بزرگی-روبرو-هستیم-نیروهای-اردوی-ملی-دشمنان-رحم-نکنند'  title='[1396-01-31 09:41]  وزیر دفاع ملی افغانستان که برای بررسی وضعیت امنیتی به شمال کشور سفر کرده ...' >وزیر دفاع: امسال با چالش بزرگی روبرو هستیم / نیروهای اردوی ملی به دشمنان رحم نکنند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67674/اسماعیل-خان-مجاهدین-هنوز-بیدار-هستند-می-دانند-کشور-می-گذرد'  title='[1396-01-30 09:38]  از بیست و پنجمین سالروز سقوط هرات بدست نیروهای مجاهدین تجلیل شد. محمداسماعیل ...' >اسماعیل خان: مجاهدین هنوز بیدار هستند و می‌دانند در کشور چه می‌گذرد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67682/چند-مقام-طالب-بغلان-کشته-شدند'  title='[1396-01-30 10:51]  شب گذشته نیروهای خارجی و افغان در یک عملیات شبانه در منطقه دند غوری شهر ...' >چند مقام طالب در بغلان کشته شدند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/67591/۷۰۰-مدرسه-دینی-ولایت-بلخ-فعال-گسترش-مفکوره-های-افراطی-مدارس-جلوگیری-می-کنیم'  title='[1396-01-28 15:48]  رئیس اداره ارشاد حج و اوقاف ولایت بلخ که در حاشیهٔ یک همایش دینی و اسلامی ...' >۷۰۰ مدرسه دینی در ولایت بلخ فعال است/ از گسترش مفکوره‌های افراطی در مدارس جلوگیری می‌کنیم</a>
</p></div><div class='clear'>&nbsp;</div></div></div>
    <div class='clear'>&nbsp;</div>
  	<script type="text/javascript">
  	  $(document).ready(function () {
        TabequalHeight($('.tab_contents15'));
  	    switchTab(15,0,2);
      });
  	</script><div id='advertise_div5'>
  	      <a href='http://www.payam-aftab.com/vsda%5Eln1lkt47,1.k5hk4.html' title='پایگاه اطلاع رسانی پیام آفتاب' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000118.jpg' border='0' width='282' height='245' align='top'></a>
  	      </div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='mFooter'>
<div id='doc_footer'>
<div id='footDiv1'><table border='0' cellpadding='2' cellspacing='0' align='center'><tr><td><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/political' class='footerMenuItems'>سیاسی و امنیتی</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/Science' class='footerMenuItems'>علمی، فرهنگی، ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین‌الملل</a>
</div><div class='foot-div1'><a href='/fa/HotNews' class='footerMenuItems'>اخبار گوناگون</a>
</div><div class='foot-div1'><a href='/fa/Afghanistanology' class='footerMenuItems'>افغانستان‌ شناسی</a>
</div><div class='foot-div1'><a href='/fa/Countries' class='footerMenuItems'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='foot-div1'><a href='/fa/photo' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Film' class='footerMenuItems'>فیلم</a>
</div><div class='foot-div1'><a href='/fa/lib' class='footerMenuItems'>کتابخانه</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div></td></tr></table></div><div id='ftDivBg4'></div><div id='foot_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='search_box1'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch1'>جستجوی پيشرفته</a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt1'>     
    <button id='search_button1' type='submit' class='search_button' ></button>    
    </form></div><div id='ftrBlk4'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='foot_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='foot_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='foot_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='foot_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='foot_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='foot_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='foot_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='copyright'><img src='/skins/default/fa/normal2/ch01_048.gif' width='3' height='5'>&nbsp;&nbsp;<a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a><img src='/skins/default/fa/normal2/ch01_049.gif' width='3' height='5'></div>
                </div></div>
  </div>
  </body>
  </html>