<!DOCTYPE html>
<html dir="rtl">
<head profile="http://dublincore.org/documents/dcq-html/">
<title>پیام آفتاب - از زنان گازگیر تا لباس زیر داعشی!</title>
<meta http-equiv="Content-Language" content="fa">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Content-Style-Type" content="text/css">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">
<meta name="generator" content="News Studio, http://www.news-studio.com">
<meta name="copyright" content="Copyright (c) Payam-aftab">
<meta name="description" content="اکثر خانواده‌های عراقی فرزندانشان را در خانه نگه می‌داشتند. آن‌ها می‌گویند: &quot;تنها چیزی که در مدارس داعش به کودکان می‌آموزند این است که یک گلوله بعلاوه یک گلوله، می‌شود دو گلوله.&quot;">
<meta name="keywords" content="داعش,تروریست,لباس,زنان,گازگیر,زیر,داعشی,اکثر,خانواده‌های,عراقی,فرزندانشان,خانه,نگه,می‌داشتند,آن‌ها,می‌گویند,تنها,چیزی,مدارس,کودکان,می‌آموزند,این,یک,گلوله,بعلاوه,می‌شود,دو">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="rating" content="General">
<meta name="author" content="Behnegarsoft.com">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link href="/skins/default/fa/normal2/ch01_fa_style.css" rel="stylesheet" type="text/css">
<link rel="alternate" type="application/rss+xml" title="آخرین عناوین پایگاه خبری پیام آفتاب" href="http://www.payam-aftab.com/rsshi.c120z29cc0y3xu1go.2t2.xfmdt.xml">
<script type="text/javascript" src="/pack/?g=vidoc&dir=rtl"></script>

    <script type="text/javascript">
    $(function() {
    $.fn.fancyzoom.defaultsOptions.imgDir='/images/fancyzoom/';
    $("a.fancyzoom").fancyzoom();
    });
    </script>
    <link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<link rel="schema.dcterms" href="http://purl.org/dc/terms/" />
<meta name="medium" itemprop="genre" content="news"/>
<meta name="viewport" content="width = 992"/>
<link rel="canonical" href="http://www.payam-aftab.com/fa/doc/news/63245/%D8%B2%D9%86%D8%A7%D9%86-%DA%AF%D8%A7%D8%B2%DA%AF%DB%8C%D8%B1-%D9%84%D8%A8%D8%A7%D8%B3-%D8%B2%DB%8C%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4%DB%8C"/>
<meta property="og:title" content="پیام آفتاب - از زنان گازگیر تا لباس زیر داعشی!"/>
<meta property="og:url" content="http://www.payam-aftab.com/fa/doc/news/63245/%D8%B2%D9%86%D8%A7%D9%86-%DA%AF%D8%A7%D8%B2%DA%AF%DB%8C%D8%B1-%D9%84%D8%A8%D8%A7%D8%B3-%D8%B2%DB%8C%D8%B1-%D8%AF%D8%A7%D8%B9%D8%B4%DB%8C"/>
<meta property="og:site_name" content="پایگاه خبری پیام آفتاب"/>
<meta property="og:description" content="اکثر خانواده‌های عراقی فرزندانشان را در خانه نگه می‌داشتند. آن‌ها می‌گویند: &quot;تنها چیزی که در مدارس داعش به کودکان می‌آموزند این است که یک گلوله بعلاوه یک گلوله، می‌شود دو گلوله.&quot;"/>
<meta name="section" itemprop="articleSection" content="HotNews"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.payam-aftab.com/images/docs/000063/n00063245-b.jpg"/>
<link rel="image_src" href="http://www.payam-aftab.com/images/docs/000063/n00063245-b.jpg"/>
<meta name="dc.title" lang="fa" content="پیام آفتاب - از زنان گازگیر تا لباس زیر داعشی!"/>
<meta name="dc.description" content="اکثر خانواده‌های عراقی فرزندانشان را در خانه نگه می‌داشتند. آن‌ها می‌گویند: &quot;تنها چیزی که در مدارس داعش به کودکان می‌آموزند این است که یک گلوله بعلاوه یک گلوله، می‌شود دو گلوله.&quot;"/>
<meta name="dcterms.abstract" content="اکثر خانواده‌های عراقی فرزندانشان را در خانه نگه می‌داشتند. آن‌ها می‌گویند: &quot;تنها چیزی که در مدارس داعش به کودکان می‌آموزند این است که یک گلوله بعلاوه یک گلوله، می‌شود دو گلوله.&quot;"/>
<meta name="dc.language" scheme="dcterms.RFC4646" content="fa"/>
<meta name="dc.publisher" content="پایگاه خبری پیام آفتاب"/>
<meta name="dc.format" scheme="dcterms.IMT" content="text/html"/>
<meta name="dc.subject" content="داعش,تروریست,لباس,زنان,گازگیر,زیر,داعشی,اکثر,خانواده‌های,عراقی,فرزندانشان,خانه,نگه,می‌داشتند,آن‌ها,می‌گویند,تنها,چیزی,مدارس,کودکان,می‌آموزند,این,یک,گلوله,بعلاوه,می‌شود,دو"/>
<meta name="dc.date" content="2017/01/21"/>
<meta name="dcterms.created" scheme="dcterms.ISO8601" content="2017-01-21 11:29:45 GMT"/>
<meta name="dcterms.modified" scheme="dcterms.ISO8601" content="2017-01-21 11:29:45 GMT"/>
</head>
<body  >
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547055191c28ede4" async="async"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_vertical_follow_toolbox"></div>
<div id='header'>
<div id='hdrBlk1'></div><div id='hdrBlk2'></div><div id='hdrBlk3'></div><div id='hdrBlk4'></div><div id='hdrBlk5'></div><div id='hdrBlk6'></div><div id='head_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='head_div3'> 
  	  شنبه ۲ دلو ۱۳۹۵  , <span dir='ltr'>21 January 2017</span>
  	  </div><div id='search_box'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch'></a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt'>     
    <button id='search_button' type='submit' class='search_button1' ></button>    
    </form></div><div id='head_div1'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='head_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='head_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='head_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='head_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='head_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='head_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='head_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><a href='/fa/' class='headlglnk'></a>
<a href='/fa/' class='headlglnk1'></a>
<div style='height:149px;'></div><div id='headerDiv5'><table id='headMenu1' align='center' border='0' cellspacing='0' cellpadding='0' ><tr><td>
        <div id='header7i'  class='tab_buttons111'><div class='tab_buttond111_0 div7Head' data-content='ktabs0'  ><a href='/' class='mnHdrLnk'>صفحه نخست</a>
</div><div class='tab_buttond111_1 div7Head' data-content='ktabs1'  ><a href='/fa/political' class='mnHdrLnk'>سیاسی و امنیتی</a>
</div><div class='tab_buttond111_2 div7Head' data-content='ktabs2'  ><a href='/fa/Economic' class='mnHdrLnk'>اقتصادی</a>
</div><div class='tab_buttond111_3 div7Head' data-content='ktabs3'  ><a href='/fa/Social' class='mnHdrLnk'>اجتماعی</a>
</div><div class='tab_buttond111_4 div7Head' data-content='ktabs4'  ><a href='/fa/Science' class='mnHdrLnk'>علمی، فرهنگی، ورزشی</a>
</div><div class='tab_buttond111_5 div7Head' data-content='ktabs5'  ><a href='/fa/International' class='mnHdrLnk'>بین‌الملل</a>
</div><div class='tab_buttond111_6 div7Head' data-content='ktabs6'  ><a href='/fa/HotNews' class='mnHdrLnk'>اخبار گوناگون</a>
</div><div class='tab_buttond111_7 div7Head' data-content='ktabs7'  ><a href='/fa/Afghanistanology' class='mnHdrLnk'>افغانستان‌ شناسی</a>
</div><div class='tab_buttond111_8 div7Head' data-content='ktabs8'  ><a href='/fa/Countries' class='mnHdrLnk'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='tab_buttond111_9 div7Head' data-content='ktabs9'  ><a href='/fa/photo' class='mnHdrLnk'>عکس</a>
</div><div class='tab_buttond111_10 div7Head' data-content='ktabs10'  ><a href='/fa/Film' class='mnHdrLnk'>فیلم</a>
</div><div class='tab_buttond111_11 div7Head' data-content='ktabs11'  ><a href='/fa/lib' class='mnHdrLnk'>کتابخانه</a>
</div><div class='tab_buttond111_12 div7Head' data-content='ktabs12'  ><a href='/vspjuqb2fb,^5ezfs4f4.u.html' class='mnHdrLnk'>صفحات ویژه</a>
</div><div class='tab_buttond111_13 div7Head' data-content='ktabs13'  ><a href='/vtpb8euh.7k2-rpiuur.html' class='mnHdrLnk'>آرشيو</a>
</div></div>    
        </td></tr></table>
        <div id='mainDiv7-1'><div  data-menu='ktabs0' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62914/بزرگ-ترین-اجتماع-مسلمانان-حج-کجاست'  title='ده‌ها هزار مسلمان از روز جمعه، ۲۴ دی‌ماه، در داکا، پایتخت بنگلادش گرد هم آمده‌اند.'>بزرگ‌ترین اجتماع مسلمانان پس از حج در کجاست؟</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62181/پسر-بن-لادن-تحریم'  title='دولت ایالت متحده آمریکا حمزه بن لادن پسر کوچک اسامه بن لادن را درلیست تروریستی قرار داد,علاوه بر پسربن لادن، ابراهیم البنا ...'>پسر بن لادن تحریم شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/61914/۱۱-حقیقت-جالب-درباره-پوتین'  title='وبسایت بیزنس اینسایدر 11 حقیقت جالب را درباره زندگی رئیس جمهور روسیه منتشر کرد.'>۱۱ حقیقت جالب درباره پوتین</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/61707/وزیر-مهاجرین-افغانستان-وضعیت-پناهجویان-یونان-نگران-کننده'  title='سیدحسین عالمی بلخی وزیر مهاجرین افغانستان وضعیت مهاجرین در یونان را نگران کننده دانست و از بی‌توجهی کشورهای اروپایی نسبت ...'>وزیر مهاجرین افغانستان: وضعیت "پناهجویان" در یونان نگران کننده است</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/61199/فواید-جالب-غذا-خوردن-روی-زمین'  title='در اغلب کشورهای مشرق زمین، خاورمیانه و قاره آفریقا مردم نشستن و غذا خوردن روی زمین را ترجیح می دهند. نشستن روی زمین و غذا ...'>فواید جالب غذا خوردن روی زمین!</a>
</p></div></div></div><div  data-menu='ktabs1' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63230/وزارت-داخله-حمله-شدید-طالبان-قندهار-تائید'  title='پیام آفتاب: سخنگوی وزرات داخله اعلام کرد که گروه طالبان حملات شدیدی را در ولسوالی «میوند» قندهار انجام دادند، اما با متحمل ...'>وزارت داخله حمله شدید طالبان به قندهار را تائید کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63229/کشته-شدن-۲۷-عضو-طالبان-ولایت-قندهار'  title='پیام آفتاب: ۲۷ عضو گروه طالبان در ولایت قندهار در درگیری با نیروهای امنیتی کشور کشته شدند.'>کشته شدن ۲۷ عضو طالبان در ولایت «قندهار»</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63228/افزایش-امکانات-تحصیلی-دانشجویان-پلیس-افغانستان-روسیه'  title='پیام آفتاب: ریاست ارتباط خارجه وزارت امور داخله می گوید که به محصلین مقیم روسیه سهولت‌های بیشتری فراهم می گردد.'>افزایش امکانات تحصیلی دانشجویان پلیس افغانستان در روسیه</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63222/خلیلی-سران-حکومت-شورای-عالی-صلح-مداخله-می-کند'  title='پیام آفتاب: محمد کریم خلیلی معاون دوم پیشین ریاست جمهوری گفته است حکومت پیشین و کنونی افغانستان در بخش صلح دستاوردی نداشته‌اند ...'>خلیلی: سران حکومت در شورای عالی صلح مداخله می‌کند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63219/رییس-محکمه-ابتدایی-نظامی-قندوز-ربوده'  title='پیام آفتاب: رییس محکمه ابتدایی نظامی ولایت قندوز با محافظانش امروز توسط افراد ناشناس ربوده شدند.'>رییس محکمه ابتدایی نظامی قندوز ربوده شد</a>
</p></div></div></div><div  data-menu='ktabs2' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63198/نرخ-ارزهای-خارجی-بازار-امروز-کابل-2-دلو'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 2 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62960/بیش-صد-میلیون-دالر-کهنه-چالش-بزرگ-صرافان-بانک-مرکزی'  title='پیام آفتاب: بیش از صد میلیون دالر کهنه صرافان سرای شهزادۀ کابل، مورد قبول بانک های خصوصی و بانک مرکزی افغانستان قرار نگرفته ...'>بیش از صد میلیون دالر کهنه؛ چالش بزرگ صرافان و بانک مرکزی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62947/نرخ-ارزهای-خارجی-بازار-امروز-کابل-28-جدی'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 28 جدی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62915/خروج-سالانه-۳۰۰-میلیون-دالر-کشور-تداوی-بیماران'  title='پیام آفتاب: وزارت صحت عامه اعلام کرد که به دلیل نبود امکانات معیاری صحی و عدم خدمات لازم، سالانه ۳۰۰ میلیون دالر برای تداوی ...'>خروج سالانه ۳۰۰ میلیون دالر از کشور برای تداوی بیماران</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62887/نرخ-ارزهای-خارجی-بازار-امروز-کابل-27-جدی'  title='پیام آفتاب: نرخ مبادله افغانی در مقابل سایر ارزها به اساس معلومات بانک مرکزی به این شرح اعلام شد.'>نرخ ارزهای خارجی در بازار امروز کابل/ 27 جدی</a>
</p></div></div></div><div  data-menu='ktabs3' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63148/3/گزارش-تصویری-صنایع-دستی-زنان-هرات'  title='پیام آفتاب: بیش از پنجصد اثر در این نمایشگاه به دید گذاشته شده است که محصول تلاش بیش از صد زن میباشد.'>گزارش تصویری: صنایع دستی زنان هرات&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62987/شهروندان-غزنی-حملات-انتحاری-کابل-سایر-ولایات-محکوم-کردند'  title='پیام آفتاب: شهروندان غزنی طی گردهمایی حملات انتحاری و به خاک و خون کشیده شدن دهها تن در کابل و سایر ولایات را محکوم کردند....'>شهروندان غزنی حملات انتحاری کابل و سایر ولایات را محکوم کردند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62982/۴-تیم-خانواده-های-بیجا-شده-رسیدگی-می-کنند'  title='پیام آفتاب: اداره مبارزه با حوادث طبیعی می‌گوید: چهار تیم را برای رسیدگی با خانواده های بیجا شده گماشته است.'>۴ تیم به خانواده های بیجا شده رسیدگی می‌کنند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62969/شربت-گل-کشورم-صلح-می-خواهم-دیگر-کسی-مجبور-مهاجرت-نشود'  title='پیام آفتاب: شربت گل که به مونالیزای افغانستان هم معروف است می‌گوید از این شهرت خود خرسند نیست و اینکه این موضوع زندگی مهاجرت ...'>شربت گل: در کشورم صلح می‌خواهم تا دیگر کسی مجبور به مهاجرت نشود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62872/بانک-جهانی-۷۰-درصد-زنان-روستایی-افغانستان-بیکار-هستند'  title='پیام آفتاب: بانک جهانی اعلام کرد ۷۰ درصد زنان روستایی افغانستان بیکار هستند و اتکا به کشاورزی تنها راه برون رفت از فقر فراگیر ...'>بانک جهانی: ۷۰ درصد زنان روستایی افغانستان بیکار هستند</a>
</p></div></div></div><div  data-menu='ktabs4' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63195/عناوین-مهم-روزنامه-های-افغانستان-2-دلو'  title='پیام آفتاب: برگزاری مراسم تحلیف ترامپ، بازپس گیری کامل موصل از گروه تروریستی داعش و تنش در روابط ریاض و قاهره و عقب نشینی ...'>عناوین مهم روزنامه های افغانستان/ 2 دلو</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63185/افغانستان-قهرمان-کریکت-جام-صحرا'  title='پیام آفتاب: تیم ملی کریکت افغانستان در یک نمایش خیره کننده موفق شد در دیدار نهایی، تیم ملی ایرلند را در آور هشتم شکست داده ...'>افغانستان قهرمان کریکت جام صحرا شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63139/اولین-ارکستر-زنان-افغانستان-شهر-داووس-سوئیس-اجرا-می-کند'  title='پیام آفتاب: اولین ارکستر زنان افغانستان قرار است امروز (پنجشنبه) و روز جمعه در اختتامیه مجمع جهانی اقتصاد در شهر داووس سوئیس ...'>اولین ارکستر زنان افغانستان در شهر داووس سوئیس اجرا می کند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63138/تیم-ملی-کریکت-امروز-مصاف-نامیبیا-می-رود'  title='پیام آفتاب: در ادامه بازی های جام کرکت صحرا، تیم ملی کرکت افغانستان امروز در برابر تیم ملی نامیبیا به میدان خواهد رفت.'>تیم ملی کریکت امروز به مصاف نامیبیا می‌رود</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63106/قالی-های-افغانستان-بزرگترین-نمایشگاه-فرش-جهان-نمایش-گذاشته'  title='پیام آفتاب: شرکت قالین های دست باف افغانستان در «دو موتیکس» بزرگترین نمایشگاه فرش و پوشش کف ساختمان در جهان حضور یافت.'>قالی های افغانستان در بزرگترین نمایشگاه فرش جهان به نمایش گذاشته شد</a>
</p></div></div></div><div  data-menu='ktabs5' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63218/آمریکا-پرداخت-حقوق-۳۰-هزار-سرباز-سایه-افغانستان-متوقف'  title='پیام آفتاب: مقام ارشد وزارت دفاع آمریکا اعلام کرد که تنها حقوق سربازانی را در ارتش افغانستان پرداخت خواهد کرد که در سیستم ...'>آمریکا پرداخت حقوق ۳۰ هزار سرباز سایه در افغانستان را متوقف کرد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63144/تخریب-کامل-یک-برج-تجاری-تهران-اثر-اتش-سوزی-ده-نفر-زیر-آوار-هستند'  title='پیام آفتاب: برج تجاری و 53 ساله تهران ظهر امروز بر اثر سانحه آتش سوزی به طور کامل تخریب گردید.'>تخریب کامل یک برج تجاری در تهران بر اثر اتش سوزی/ ده ها نفر زیر آوار هستند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/63054/ترامپ-طالبان-سال-بزرگ-تر-شده'  title='پیام آفتاب: بنابر اظهارات اخیر ترامپ در مورد طالبان در افغانستان، این گروه تروریستی هر روز قدرتمند تر می شوند.'>ترامپ: طالبان هر سال بزرگ تر شده است</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62936/پاکستان-روند-مذاکرات-صلح-سرپرستی-افغانستان-حمایت-می-کند'  title='پیام آفتاب: فرمانده ارتش پاکستان در دیدار با رئیس ستاد فرماندهی مرکزی آمریکا اعلام کرد که اسلام آباد از مذاکرات صلح به سرپرستی ...'>پاکستان از روند مذاکرات صلح به سرپرستی افغانستان حمایت می کند</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/62935/ایران-حادثه-تروریستی-قندهار-محکوم'  title='پیام آفتاب: سخنگوی وزارت امور خارجه ایران ضمن ابراز همدردی با دولت‌های افغانستان و امارات متحده، حادثه تروریستی رخ داده ...'>ایران، حادثه تروریستی قندهار را محکوم کرد</a>
</p></div></div></div><div  data-menu='ktabs6' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/59185/تیم-فوتبال-بانوان-افغانستان-رقیب-هند-بنگلادش'  title='پیام آفتاب: برنامه کامل ملی فوتبال بانوان افغانستان در رقابت‌های قهرمانی جنو ب آسیا اعلام شد.'>تیم فوتبال بانوان افغانستان رقیب هند و بنگلادش شد</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58519/حضور-مسئول-کمیته-فوتبال-ساحلی-افغانستان-نشست-جهانی-امارات-عکس'  title='پیام آفتاب: روح الله رستگار مسئول کمیته فوتبال ساحلی فدراسیون فوتبال افغانستان در نشست سالانه فیفا در بخش فوتبال ساحلی در ...'>حضور مسئول کمیته فوتبال ساحلی افغانستان در نشست جهانی امارات + عکس</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/58070/شهادت-نخبه-افغانستانی-فاطمیون-سوریه'  title='پیام آفتاب: مصطفی کریمی، رزمنده افغانستانی لشکر فاطمیون به کاروان شهدای مدافع حرم پیوست.'>شهادت نخبه افغانستانی فاطمیون در سوریه</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57575/افزایش-43-درصدی-محصول-انار-قندهار'  title='پیام آفتاب: نصرالله ظهیر، رئیس اتاق تجارت و صنایع قندهار گفت: امسال محصول انار 43 درصد افزایش یافته است که حدود یک هزار ...'>افزایش 43 درصدی محصول «انار» در قندهار</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57539/شانس-افغانستان-صعود-سید-دوم-شکست-تاجیکستان'  title='پیام آفتاب: قرعه کشی مرحله نهایی رقابت های مقدماتی جام ملت های آسیا بر اساس رده بندی فیفا صورت خواهد گرفت.'>شانس افغانستان برای صعود به سید دوم با شکست تاجیکستان</a>
</p></div></div></div><div  data-menu='ktabs7' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Afgin1sight'>افغانستان در یک نگاه</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Politichis'>تاریخ سیاسی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geonatur'>جغرافیای طبیعی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Geohum'>جغرافیای انسانی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Parties'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGIndivid'>چهره های افغانستان</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Documents'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/Lawstruct'>نظام حقوقی</a>
</div><div class='headerBdP3'><a href='/fa/Afghanistanology/AFGMedias'>رسانه‌ها</a>
</div></div></div><div  data-menu='ktabs8' class='tab_contents111' style='display:none;'><div class='iHeaderBd3'><div class='iHeaderBd3T'>زیربخش ها</div><div class='headerBdP3'><a href='/fa/Countries/Introducingcountries'>معرفی کشورها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/PartiesAndOrganizations'>احزاب و سازمان‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldIndviduals'>چهره‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Uprisings'>نهضت‌ها و قیام‌ها</a>
</div><div class='headerBdP3'><a href='/fa/Countries/Laws'>قوانین</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorldDocument'>اسناد</a>
</div><div class='headerBdP3'><a href='/fa/Countries/WorlgLawStruct'>نظام حقوقی</a>
</div></div></div><div  data-menu='ktabs9' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/63203/3/گزارش-تصویری-سفر-عبدالروف-ابراهیمی-رئیس-مجلس-نمایندگان-قندوز'  title='به گزارش پیام آفتاب، «عبدالروف ابراهیمی» رئیس مجلس نمایندگان به ولایت قندوز در شمال شرق کشور سفر کرده و با مقام‌های ارشد ...'>گزارش تصویری: سفر عبدالروف ابراهیمی رئیس مجلس نمایندگان به قندوز&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/62766/3/گزارش-تصویری-دومین-دوره-مسابقه-قرآنی-حبل-الله-شهر-مزارشریف'  title='به گزارش پیام آفتاب، دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف راه اندازی شد. حبیب نجفی زاده، خبرنگار پیام آفتاب ...'>گزارش تصویری: دومین دوره مسابقه قرآنی حبل الله در شهر مزارشریف&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/61932/3/گزارش-تصویری-انفجار-تروریستی-مسجد-امام-محمد-باقر-ع-شهر-هرات'  title='پیام آفتاب: در نتیجهٔ یک انفجار تروریستی در ساحهٔ یک مسجد در ولایت هرات شش تن زخم برداشتند. منابع خبری می‌گویند این حادثه ...'>گزارش تصویری: انفجار تروریستی در مسجد امام محمد باقر (ع) شهر هرات&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/61503/3/کمپاین-پولیس-بلخ-مبارزه-وسایط-قانون-شکن-مزارشریف-گزارش-تصویری'  title='فرماندهی پولیس ولایت بلخ کمپاینی را برای مبارزه با قانون شکنی‌های وسایط نقلیه در شهرمزارشریف راه اندازی کرده است. به گفتهٔ ...'>کمپاین پولیس بلخ برای مبارزه با وسایط قانون شکن در مزارشریف + گزارش تصویری&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/61484/3/گزارش-تصویری-جشن-فراغت-بخش-پشتو-دانشکده-ادبیات-دانشگاه-بلخ'  title='جشن فراغت از تحصیل بخش زبان و ادبیات پشتو دانشکده ادبیات دانشگاه بلخ برگزار شد. در این جشن شماری از جوانان با نمایش لباس‌های ...'>گزارش تصویری: جشن فراغت بخش پشتو دانشکده ادبیات دانشگاه بلخ&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs10' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/57340/فیلم-زیرنویس-فارسی-تروریست-کیست-مناظره-دانشجوی-مسلمان-امریکایی'  title='پیام آفتاب: در این فیلم کوتاه شاهد مناظره دو دانشجو در کلاس درس خواهید بود که بر سر واژه تروریست و اینکه آیا مسلمانان تروریست ...'>فیلم با زیرنویس فارسی: تروریست کیست؟/مناظره دانشجوی مسلمان و امریکایی</a>
</p></div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/news/48412/گزارش-ویدیویی-بازدید-رئیس-جمهور-قطعه-خاص-اردوی-ملی'  title='پیام آفتاب: رئیس‌جمهور امروز با بازدید از یکی از پایگاه‌های قطعه خاصی اردوی ملی، از تلاش منسوبین این نیرو تقدیر کرد.'>گزارش ویدیویی بازدید رئیس‌جمهور از قطعه خاص اردوی ملی</a>
</p></div></div></div><div  data-menu='ktabs11' class='tab_contents111' style='display:none;'></div><div  data-menu='ktabs12' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div><div  data-menu='ktabs13' class='tab_contents111' style='display:none;'><div class='iHeaderBd1'><div class='iHeaderBd3T'>گزیده ای از اخبار</div><div class='headerBd1'><p class='headerBdP1'><a href='/fa/doc/gallery/45753/3/گزارش-تصویری-مراسم-تجلیل-مقام-شهدای-مکه-منا-نشست-تحلیلی-سرزمین-وحی-دیروز-امروز-فردا'  title='پیام آفتاب: مراسم تجلیل از مقام شامخ شهدای مکه و منا به ویژه شهدای افغانستانی این فاجعه و نشست تحلیلی «سرزمین وحی، دیروز،...'>گزارش تصویری: مراسم تجلیل از مقام شهدای مکه و منا و نشست تحلیلی «سرزمین وحی، دیروز، امروز و فردا»&nbsp;&nbsp;<img src="/images/picture_icon.gif" width="16" height="13" border="0" align="top"></a>
</p></div></div></div></div>
                
    
        </div> <script type="text/javascript">  $(document).ready(function () {
      
var e = []; $(".div7Head").hover(function () { var t = $(this).attr("data-content"); clearTimeout(e[$(".tab_buttons111 div").index(this)]), $(this).addClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").show() }, 
function () { var t = $(this).attr("data-content"), i = this; e[$(".tab_buttons111 div").index(this)] = setTimeout(function () { $(i).removeClass("div7Head1"), $(".tab_contents111[data-menu=" + t + "]").hide() }, 10) }), $(".tab_contents111").hover(function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")); clearTimeout(e[i]), $(this).show(), $(".tab_buttons111 div[data-content=" + t + "]").addClass("div7Head1") }, 
function () { var t = $(this).attr("data-menu"), i = $(".tab_buttons111 div").index($(".tab_buttons111 div[data-content=" + t + "]")), n = this; e[i] = setTimeout(function () { $(".tab_buttons111 div[data-content=" + t + "]").removeClass("div7Head1"), $(n).hide() }, 10) }) 
      
      
     
          $("#headerDiv5").sticky({topSpacing:0,center:true});
     
      
      
      });         </script><script>
                  $('#header7i .tab_buttond111_6 a').addClass('selectedMenu'); 
                </script><div id='head_div9'><div style='height:20px;padding:0 10px;direction:ltr;'><marquee scrollamount='1' direction='right'><div style='direction:rtl;'><span class='newsTickerTitr'><a href='/fa/doc/news/63247/بافتن-لباس-زمستانی-فیل'>بافتن لباس زمستانی برای فیل ها</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63246/دونالد-ترامپ-رئیس-جمهوری-حتی-هنرمندان-هم-او-تحریم-کردند'>دونالد ترامپ؛ رئیس‌جمهوری که حتی هنرمندان هم او را تحریم کردند</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63230/وزارت-داخله-حمله-شدید-طالبان-قندهار-تائید'>وزارت داخله حمله شدید طالبان به قندهار را تائید کرد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63236/کرملین-ترامپ-روسیه-وابسته-نیست'>کرملین: ترامپ به روسیه وابسته نیست</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63245/زنان-گازگیر-لباس-زیر-داعشی'>از زنان گازگیر تا لباس زیر داعشی!</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63244/اعتراض-مرکز-حقوق-بشر-بحرین-علیه-رژیم-آل-خلیفه'>اعتراض مرکز حقوق بشر بحرین علیه رژیم آل خلیفه</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63243/لشکر-جهنگوی-مسئولیت-انفجار-پاراچنار-پاکستان-عهده-گرفت'>'لشکر جهنگوی' مسئولیت انفجار در 'پاراچنار' پاکستان را بر عهده گرفت</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63242/پایین-ترین-نرخ-رشد-اقتصادی-چین-۲۶-سال-اخیر-رقم-خورد'>پایین‌ترین نرخ رشد اقتصادی چین در ۲۶ سال اخیر رقم خورد</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/news/63241/رئیس-جماعت-علمای-اهل-سنت-عراق-الحشد-الشعبی-آشتی-آخرین-فرصت-خروج-بحران'>رئیس جماعت علمای اهل سنت عراق: الحشد الشعبی و آشتی آخرین فرصت عراق برای خروج از بحران است</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class='newsTickerTitr'><a href='/fa/doc/article/63239/آیا-ترامپ-سناریوی-روسیه-افغانستان-می-پذیرد'>آیا ترامپ سناریوی روسیه در افغانستان را می پذیرد؟</a>
</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></marquee></div></div>
  	<script>
  	$('marquee').marquee();
    </script><div id='langbar'><a href='/en/' class='langbuttons'>English</a>
</div></div>
<div id='doc_container'>
<div id='doc_toolbar'>
&nbsp;</div>
<div id='doc_content'>
  
<div id='docDiv4Lead'><div id='docDiv4LeadHead' ><div id='docDiv1Menu'><div id='docDiv1Menu1'>
  داخلی
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/fa/HotNews'>صفحه&nbsp;اخبار گوناگون</a>
</span>
  <img src='/skins/default/fa/normal2/ch01_footer_sign1.gif' width='9' height='13'>
  <span><a href='/vtpejb2z9jh8.ib.html'>آرشيو&nbsp;خبر</a>
</span>
  </div><div id='doc_div15'><div id='resizable-font'><img src='/skins/default/fa/normal2/ch01_font_plus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('plus');"><img src='/skins/default/fa/normal2/ch01_font_reset.png' width='14' height='15' border='0' style='cursor:pointer;' onclick="changefSize('reset');"><img src='/skins/default/fa/normal2/ch01_font_minus.png' width='19' height='15' border='0' style='cursor:pointer;' onclick="changefSize('minus');"></div>
  <script type="text/javascript">
  var divFontsArray = new Array('docDiv3Titr','docDiv4LeadTitle','doc_div33','doc_div33 *');
  var currentFontSize = 9;
  
  function changefSize(Wdo)
  {
    if (Wdo == 'plus')
      currentFontSize++;
    else if (Wdo == 'reset')
      currentFontSize = 9;
    else if (Wdo == 'minus')
      currentFontSize--;
      
    for (i=0; i<divFontsArray.length; i++) {
      var thisObj = $('#'+divFontsArray[i]);
      if (Wdo == 'reset')
        thisObj.css('font-size','');
      else
        thisObj.css('font-size',currentFontSize+'pt');  
    }
  }
  
  </script>
    <div id='my0fix3' class='lysprites1' >
    <div id='myfix3'></div> 
    <div id='myfix2'></div>
    <div class='rate_val'>۰</div>
    <a onclick="javascript:rankup('fa',63245);" href='javascript:tmup();' class='rate_a_up'></a>
    <a onclick="javascript:rankup('fa',63245);" href='javascript:tmup();'><div id='ratebx1'>توصيه مطلب</div></a>
  </div><script>disableBothrt(63245,'fa')</script></div></div><div class='clear'>&nbsp;</div><div id='docDiv3Titr'><h1 id='docDiv3TitrMain'>از زنان گازگیر تا لباس زیر داعشی!</h1></div><div id='docDiv4LeadTitle'>اکثر خانواده‌های عراقی فرزندانشان را در خانه نگه می‌داشتند. آن‌ها می‌گویند: "تنها چیزی که در مدارس داعش به کودکان می‌آموزند این است که یک گلوله بعلاوه یک گلوله، می‌شود دو گلوله."</div><div id='docDiv3Date'>تاریخ انتشار : <span>شنبه ۲ دلو ۱۳۹۵ ساعت ۱۴:۵۹</span></div><div id='docDiv4LeadFoot' class='lysprites1'></div></div></div><div id='doc_div33'><div id='docDiv1'><div id='doc_div6'>    
        <div id='doc_div1Img'>
        
        <img src='/images/docs/000063/n00063245-b.jpg' width='350' height='235' align='top' hspace='6' vspace='6' alt='از زنان گازگیر تا لباس زیر داعشی!' title='از زنان گازگیر تا لباس زیر داعشی!'  border='0' id='docBigImg'></div></div></div><div style="text-align:justify">وزانه هزاران نفر از مردم در شرق موصل، از چنگ گروه تروریستی و روبه&zwnj;زوال داعش فرار می&zwnj;کنند. برخی دیگر از خانواده در خانه&zwnj;هایشان مانده&zwnj;اند و سعی دارند از خشونت جنگ در امان بمانند و با اعلام پیروزی نیروهای عراقی به خیابان&zwnj;ها بیایند.<br />
<br />
به نقل از VOA، در روزهای سرشار از فرار یا پیروزیِ نظامی، بقایای داعش در بدن و ذهن مردم و محله&zwnj;های شهر باقی&zwnj;مانده است. مردان و زنان هنوز هم لباس&zwnj;های اجباری داعش را به تن دارند. کتب درسی مدارس با ایدئولوژی داعش، پلاک ماشین، روزنامه&zwnj;ها و دیگر مسائل روزانه نشان&zwnj;دهنده&zwnj;ی عمقِ نیش زهرآلود تروریست&zwnj;ها در پوست مردم و شهر است.</div>
&nbsp;

<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108086_408.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<strong>آثار داعش بر بدن مردم</strong><br />
<span style="color:rgb(0, 0, 0)">داعش مقررات سرسختانه&zwnj;ای در لباس پوشیدن مردم بر اساس قوانین اسلام داشت. اما مردمی که از دست این گروه می&zwnj;گریزند اکثراً مسلمان&zwnj;اند و می&zwnj;گویند جریان اصلی اسلام چنین قوانینی وجود ندارد.&nbsp;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">اما زمانی که تحت سلطه داعش زندگی می&zwnj;کردند، چاره&zwnj;ای جز اطاعت و پیروی از این قوانین نداشتند؛ وگرنه شدیداً مجازات می&zwnj;شدند. پوشش زنان: نقاب مشکی، دستکش و پوشش کامل پاها.&nbsp;</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108087_550.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<span style="color:rgb(0, 0, 0)">این مقررات به دو صورت اجرا می&zwnj;شوند. اول اینکه شبه&zwnj;نظامیان داعش همسران یا پدران زنانی که پوشش نادرست دارند را مورد ضرب و شتم قرار می&zwnj;دهند. همچنین، زنان داعشی که میان مردم محلی به &quot;گازگیر&quot; معروف&zwnj;اند، زنان قانون&zwnj;شکن را واقعاً گاز می&zwnj;گیرند!</span><br />
<br />
<span style="color:rgb(0, 0, 0)">زنان در خانواده&zwnj;هایی که موفق به فرار می&zwnj;شوند و به مناطق تحت کنترل نیروهای عراقی می&zwnj;رسند، نقاب&zwnj;ها را از صورتشان برمی&zwnj;دارند.&nbsp;</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108088_596.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<span style="color:rgb(0, 0, 0)">قوانین لباس پوشیدن مردها نیز به&zwnj; اندازه زنان سرسختانه است. داعشی ها اصرار دارند تمام مردها ریش و موهای بلند داشته باشند. پاچه&zwnj;های شلوارها باید کش داشته باشند تا از مچ پایشان پایین&zwnj;تر نرود. مردها می&zwnj;گویند رعایت نکردن این قانون ممکن است سبب شود داعشی ها آن&zwnj;ها را در خیابان کتک بزنند یا به زندان بیفتند که شامل شلاق خوردن و دیگر اَشکال خشونت می&zwnj;شود.</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108089_995.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<span style="color:rgb(0, 0, 0)">با پیشروی نیروهای عراقی به سمت شرق موصل، مردم بالباس&zwnj;های به سبک داعش از خانه&zwnj;هایشان بیرون می&zwnj;آیند. اما در عرض چند ساعت ظاهرشان تغییر می&zwnj;کند.&nbsp;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">اشرف بیست&zwnj;وهفت&zwnj;ساله می&zwnj;گوید: &quot;همان روزی که نیروهای عراقی به محله ما رسیدند، بالا فاصله ریش&zwnj;هایمان را اصلاح کردیم. همان روز از پشت خطوط نیروهای عراقی صدای &quot;الله&zwnj;اکبر&quot; شنیدیم.&quot; او با شوخی می&zwnj;گوید: &quot;فکر کردیم داعشی ها دارند برمی&zwnj;گردند. برای همین فوری به سمت دستشویی رفتیم تا ریش&zwnj;هایمان را جمع کنیم و سرجایشان بچسبانیم.&quot;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">مغازه&zwnj;های کوچکی که جدیداً در اطراف اردوگاه پناه&zwnj;جویان بازشده، می&zwnj;گویند تیغ ریش&zwnj;تراشی پرفروش&zwnj;ترین محصولشان است.</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108090_202.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<strong>دروس مدارس</strong><br />
<span style="color:rgb(0, 0, 0)">مردمی که از دست داعش فرار می&zwnj;کنند، اغلب به برنامه درسی مدارس داعش با تلخی می&zwnj;خندند. اکثر خانواده&zwnj;های عراقی فرزندانشان را در خانه نگه می&zwnj;داشتند. آن&zwnj;ها می&zwnj;گویند: &quot;تنها چیزی که در مدارس داعش به کودکان می&zwnj;آموزند این است که یک گلوله بعلاوه یک گلوله، می&zwnj;شود دو گلوله.&quot;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">کتاب درسی کودکی هفت&zwnj;ساله نشان می&zwnj;دهد آنچه درباره این روش تعلیم گفته می&zwnj;شود کاملاً جدی است. در هر صفحه کتاب، تصاویر نقاشی شده از خشونت، سلاح و جنگ&zwnj;دیده می&zwnj;شود. مسئله&zwnj;های ریاضی این&zwnj;گونه اند: &quot;اگر جنگنده&zwnj;ای 85 خمپاره و جنگنده دیگری 60 خمپاره داشته باشد، اختلاف میان خمپاره&zwnj;ها چند است؟&quot;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">دریکی از کلینیک&zwnj;های داعش پوسترهایی آویزان شده که توضیح می&zwnj;دهد چرا ریش مردها اجباری و داشتن ماهواره ممنوع است. افرادی که فرار کرده&zwnj;اند می&zwnj;گویند مجازات عدم رعایت این قوانین از شلاق تا زندانی شدن و مرگ، متفاوت است.</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108091_257.png" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>

<div><strong>داعش پلاک&zwnj;های خودرو، مدارک شناسایی و خدمات شهری مانند آب، برق و جمع&zwnj;آوری زباله را به نام خود کرد و به شیوه خود تغییر داد.</strong></div>
<br />
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108092_746.png" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>

<div><strong>روزنامه&zwnj;های داعش که در خانه&zwnj;ها و ساختمان&zwnj;ها رهاشده&zwnj;اند. این روزنامه با نام &quot;النوبه&quot;، داستان&zwnj;هایی درباره فعالیت&zwnj;های داعش در آفریقا و پیروزی&zwnj;هایش در سوریه دارد.</strong></div>
<br />
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108093_678.png" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>

<div><strong>در پوستری آویزان شده بر دیوار در روستایی در استان نینوا، داعش مشخص کرده که پوشیدن چه نوع لباس&zwnj;زیری مجاز است.</strong></div>
&nbsp;

<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108094_293.png" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>

<div><strong>نوشته&zwnj;ای بر روی دیوار موصل &quot;داعش پای برجا می&zwnj;ماند&quot;، که پس از پیروزی نیروهای عراقی بر روی آن خط کشیده شده است.&nbsp;</strong></div>
&nbsp;

<div><img alt="از زنان گازگیر تا لباس زیر داعشی!" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/11/2/108536_978.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle" title="از زنان گازگیر تا لباس زیر داعشی!" /></div>

<div><strong>نمونه ای از تبلیغات داعش برای پوشش زنان</strong><br />
&nbsp;</div>

<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108095_124.png" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>

<div><strong>نشانه&zwnj;های راه همراه با لوگوی داعش نشان&zwnj;دهنده عمق نفوذ گروه&zwnj;های شبه&zwnj;نظامی به جوامع محلی است.&nbsp;</strong></div>
<br />
<strong>میراث داعش: ترس و تخریب</strong><br />
<span style="color:rgb(0, 0, 0)">بااینکه نوشته&zwnj;های روی دیوارها بارنگ پوشانده می&zwnj;شوند، ریش&zwnj;ها تراشیده و خدمات شهری به حالت عادی برمی&zwnj;گردند، اما بازهم میراث داعش برای مدت غیرقابل&zwnj;پیش&zwnj;بینی&zwnj;ای برجای خواهد ماند. محله&zwnj;های شهر ویران&zwnj;شده&zwnj;اند، خانواده ازهم&zwnj;پاشیده&zwnj;اند ، کودکان سه سال به مدرسه نرفتند و مردم زیادی شکنجه شدند و مورد تجاوز قرار گرفتند. سالها طول می&zwnj;کشد تا آمار دقیق کشته&zwnj;شده&zwnj;ها مشخص شود.&nbsp;</span><br />
&nbsp;
<div><img alt="در آستانه فروپاشی داعش" class="img-responsive-news" src="http://faradeed.ir/files/fa/news/1395/10/29/108096_606.jpg" style="border:medium none; box-sizing:border-box; height:auto; max-width:100%; vertical-align:middle; width:700px" title="در آستانه فروپاشی داعش" /></div>
<br />
<span style="color:rgb(0, 0, 0)">در روستاها و مراکز شهر، مردم دو سال و نیم زندگی تحت سلطه داعش را همانند زندگی در زندان توصیف می&zwnj;کنند.&nbsp;</span><br />
<br />
<span style="color:rgb(0, 0, 0)">فرح بیست&zwnj;ساله می&zwnj;گوید: &quot;برادر و مادرم را به جرم همکاری با نیروهای پلیس عراق کشتند. برادرم را در حال نمازخواندن در مسجد کشتند. این اسلام نیست.&quot;</span>
    <div style='font-size:0pt;clear:both;'></div>
    </div><div id='docDiv5Share'><div id="share_place">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
</div>
</div>
<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END --><a href='/sdcji8em.uqetxzsffu.html' class='lysprites1'  id='sdoc' title='ارسال اين مطلب به دوستان'></a>
<a href='/getji8em.uqetxzsffu.html' class='lysprites1'  id='gdoc' title='دريافت فايل مطلب'></a>
<a href='/fa/doc/news/63245/print/زنان-گازگیر-لباس-زیر-داعشی' class='lysprites1'  id='pdoc' title='نسخه قابل چاپ' target='_blank'></a>
<div id='docDiv5InfoCode'>کد مطلب: 63245</div></div><div style='font-size:0pt;clear:both;'></div><div id='docDiv6Publish'><div id='doc_div28' style='margin-top:10px;'>لينک کوتاه خبر: <a href='https://goo.gl/8MWdFH'  target='_blank'>https://goo.gl/8MWdFH</a>
</div><div id='doc_div28'>مرجع : <font>فرادید</font></div><div class='doc_div27'></div></div><div id='advertise_div2'>
  	      <a href='https://telegram.me/PayamAftab' title='برای عضویت در کانال تلگرامی پیام آفتاب کلیک کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000120.jpg' border='0' width='888' height='126' align='top'></a>
  	      </div><div style='height:10px;font-size:0;'>&nbsp;</div><div id='dvRight1' >
     <div id='dcBlk2Head' class='tab_buttons100'><div class='tab_buttond100_8 lysprites1' id='dcTabPt8' onclick="switchTab(100,8,2);chtbbg(8);"></div></div>    
     <div id='tab_conents100'><div id='tab_content100_8' class='tab_contents100' style='display:none;'><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/50463/عکس-دستگیری-یک-داعشی-لباس-زنانه' title='[1395-01-23 01:31]  نیروهای امنیتی عراق یک تروریست داعشی را که لباس زنانه بر تن کرده ...'>عکس: دستگیری یک داعشی با لباس زنانه</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/49026/پلیس-اسپانیا-20-هزار-لباس-نظامی-داعش-کشف-ضبط' title='[1394-12-15 00:38]  در حالیکه بسیاری از کشورهای غربی و برخی دولت های وابسته منطقه مدعی ...'>پلیس اسپانیا 20 هزار لباس نظامی برای داعش را کشف و ضبط کرد</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/59025/مجازات-پوشیدن-لباس-زیر-مناطق-تحت-کنترل-داعش' title='[1395-08-24 08:38]  نیروهای بسیج عراق تراکتی از گروه تروریستی داعش در شهر حمام العلیل ...'>مجازات پوشیدن لباس زیر در مناطق تحت کنترل داعش!</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/30048/داعش-پوشیدن-لباس-افغانی-مدارس-شهر-موصل-عراق-الزامی' title='[1393-08-03 13:09]  ‍پیام آفتاب: پس از تصرف شهر موصل توسط گروه تروریستی داعش، وضع تحصیل ...'>داعش پوشیدن لباس افغانی را در مدارس شهر موصل عراق الزامی کرد</a>
</div></div><div class='topDocsBdyii' ><div class='topDocsTitle' ><a href='/fa/doc/news/50707/اسیران-داعش-لباسی-جدید-عکس' title='[1395-01-27 12:02]  سایت اعماق وابسته به گروه داعش به تازگی ویدئویی منتشر کرده است که ...'>اسیران داعش در لباسی جدید + عکس</a>
</div></div>
      <div style='font-size:0pt;clear:both;'>&nbsp;</div>
      </div></div>
    </div><script type="text/javascript">
    $(document).ready(function () {
      TabequalHeight($('.tab_conents100'),$('#tab_conents100'));
      switchTab(100,8,2);
      chtbbg(8);
    });
          t = $('#dvRight1').height();   
      if(t<250)    $('#tab_contents100').css('height','211');
    function chtbbg(tbcn) {
      for (i=7; i<9; i++)
        $('.tab_buttons100').removeClass('tbmainqgr'+i);      
      $('.tab_buttons100').addClass('tbmainqgr'+tbcn);
    }
    </script><div id='dvRight2'>
  <div class='docDivPollForm lysprites1' id='feedback_form_parent'>
  <form method='POST' name='feedback_form'>
  <input type='hidden' name='section' value='35'>
  <input type='hidden' name='doc_id' value='63245'>
  <input type='hidden' name='lang' value='fa'>
  <input type='hidden' name='prid' id='fprid' value='0'>
  <div style='display:none;'><input type='text' name='name' value=''></div>
  <input type='text' name='first_name' onfocus="exposeMe();" onclick="exposeMe();" id='feedback1'></br>
  <input type='text' name='email' dir='ltr' onfocus="exposeMe();" onclick="exposeMe();" id='feedback2'></br>
  <textarea name='idea_content' dir='rtl' onfocus="exposeMe();" onclick="exposeMe();" id='feedback3'></textarea>
  <button id='fbdkbtt' type='button' class='feedback4_on' onclick='submitME();'></button>
   </form>   
  </div>
  </div>
  <script type="text/javascript">
  function exposeMe(obj) {
    if ($.mask.isLoaded())
      return; 
    $('#feedback_form_parent').expose({
      opacity: .5,
      color: '#808080',
      onClose: function() { $('#feedback_form_parent').animate({bottom:0}) }
    }).load();
  }
  function setPrid(val) {
    $('#fprid').attr('value',val);
    var position = $('#lk'+val).position();
    var frmposition = $('#feedback_form_parent').position();
    var fdbodyposition = $('#feedback-body').position();
    
    $('#feedback_form_parent').css('bottom',frmposition.top-position.top-fdbodyposition.top-20);
    document.forms['feedback_form'].elements['idea_content'].focus();
  }
  function submitME()
  {
    formObj = document.forms['feedback_form'];
    var hasReq = CheckForm(formObj,'',['idea_content'],'آدرس ايميل وارد شده صحيح نمی باشد.','لطفا نظر خود را در مورد اين مطلب وارد کنيد.');
    
    if (!hasReq)
      return false;
      
    $('#fbdkbtt').attr('disabled',true);  
      
    $.post( '/send_feedback.html',$(formObj).serialize(),
      function(data) {
        if (data != '') {
          alert(data);
          formObj.reset();   
          $.mask.close();
          $('#fbdkbtt').attr('disabled',false);
        }
      } 
    );
  }
  </script><div class='clear'>&nbsp;</div>
  </div>
<div id='doc_sidebar'>
<div class='lysprites1' id='newsltrHdr'></div><div class='mnSidebarBdy' ><div class='newsletterForm'  >
        <form action='subh1yttjfd2.uz2.html' method='post'>
        <input type='hidden'  name='lang' value='fa'>
        <div class='newsletterDiv'>
        <div class='newsletterTitr'>نام و نام خانوادگی</div><input type='text' class='newsletterTxt' name='name' value=''><div class='newsletterTitr'>ایمیل</div>
        <input type='text' value='' class='newsletterTxt' dir='ltr'  name='email' size='30'><button type='submit' class='lysprites1 poll5-btn' ></button><div class='clear'>&nbsp;</div></div></form></div><div class='mnSidebarFtr lysprites1' ></div></div><div class='clear'>&nbsp;</div><div id='advertise_div6'>
  	      <a href='https://telegram.me/PayamAftab' title='برای دریافت آخرین اخبار کشور و جهان «پیام آفتاب» را در تلگرام دنبال کنید.' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000133.gif' border='0' width='282' height='106' align='top'></a>
  	      </div>
  	<div id='topDocsHead' ><div class='tab_button15_0 lysprites1' onclick="switchTab(15,0,2);"></div></div>
  	<div class='topDocsBody'><div id='tab_content15_0' class='tab_contents15' style='display:none;'><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62990/گزارشی-شرم-آور-بچه-بازی-افغانستان'  title='[1395-10-28 15:46]  بالاخره گوشی‌اش زنگ خورد. شاید هجدهمین یا نوزدهمین باری بود که شماره‌اش ...' >گزارشی شرم‌آور از "بچه بازی" در افغانستان!</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62833/دختران-ورزش-کار-غرب-کابل-عکس'  title='[1395-10-26 16:22]  با وجود چالش های گسترده و محدودیت های فراوان جامعه سنتی افغانستان، دختران ...' >دختران ورزش کار در غرب کابل+عکس</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62830/پیشنهاد-بی-شرمانه-ترامپ-دختر-زیبای-مجارستان-عکس'  title='[1395-10-26 15:27]  آقای ترامپ در سال 2013 در حالیکه متاهل هم بود، من را به اتاق خود در هتل ...' >پیشنهاد بی شرمانه ترامپ به دختر زیبای مجارستان +عکس</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62927/پسران-همسایه-دخترم-تجاوز-کردند-او-کشتند'  title='[1395-10-27 16:28]  حفیظۀ 16 ساله پس از آن که مورد تجاوز جنسی قرار می&zwnj;گیرد، کشته می&zwnj;...' >پسران همسایه بر دخترم تجاوز کردند و او را کشتند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62843/ژاپن-جایی-پیرمردها-نیست'  title='[1395-10-26 18:05]  شرایط سخت زندگی در ژاپن باعث شده تا زندانیان مسن، زندان را ترجیح دهند' >در ژاپن جایی برای پیرمردها نیست!</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62929/مخترعینی-اختراعات-خود-کشته-شدند'  title='[1395-10-28 09:15]  تاریخ سرنوشت زندگی مخترعان بزرگی را به خود دیده که نقش بسزایی در زندگی ...' >مخترعینی که با اختراعات خود کشته شدند</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/63076/اجرای-آرکستر-دختران-افغان-مجمع-جهانی-اقتصاد'  title='[1395-10-29 17:33]  خستین آرکستر زنان افغانستان قرار است با اجرای در مجمع جهانی اقتصاد در ...' >اجرای آرکستر دختران افغان در مجمع جهانی اقتصاد</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62914/بزرگ-ترین-اجتماع-مسلمانان-حج-کجاست'  title='[1395-10-27 14:34]  ده‌ها هزار مسلمان از روز جمعه، ۲۴ دی‌ماه، در داکا، پایتخت بنگلادش گرد ...' >بزرگ‌ترین اجتماع مسلمانان پس از حج در کجاست؟</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/63073/جنگ-افزارهای-پیشرفتۀ-روسی-اختیار-طالبان-فراه'  title='[1395-10-29 17:26]  شماری از اعضای شورای ولایت فراه می&zwnj;گویند، طالبان در این ولایت با ...' >جنگ‌افزارهای پیشرفتۀ روسی در اختیار طالبانِ فراه</a>
</p></div><div class='topDocsBdy'><p class='topDocsTitle'><a href='/fa/doc/news/62824/دمپایی-عجیبی-شرکت-آمازون-دردسر-انداخت-عکس'  title='[1395-10-26 14:46]  فروش نوعی دمپایی در سایت آمازون اعتراض برخی مقامات هندی را برانگیخت.' >دمپایی عجیبی که شرکت آمازون را به دردسر انداخت+ عکس</a>
</p></div><div class='clear'>&nbsp;</div></div></div>
    <div class='clear'>&nbsp;</div>
  	<script type="text/javascript">
  	  $(document).ready(function () {
        TabequalHeight($('.tab_contents15'));
  	    switchTab(15,0,2);
      });
  	</script><div id='advertise_div5'>
  	      <a href='http://www.payam-aftab.com/vsda%5Eln1lkt47,1.k5hk4.html' title='پایگاه اطلاع رسانی پیام آفتاب' style='text-decoration:none;' target='_blank'><img src='/images/advertise/b00000118.jpg' border='0' width='282' height='245' align='top'></a>
  	      </div></div>

  <div style='font-size:0pt;clear:both;'>&nbsp;</div>
  </div>
<div id='mFooter'>
<div id='doc_footer'>
<div id='footDiv1'><table border='0' cellpadding='2' cellspacing='0' align='center'><tr><td><div class='foot-div1'><a href='/' class='footerMenuItems'>صفحه نخست</a>
</div><div class='foot-div1'><a href='/fa/political' class='footerMenuItems'>سیاسی و امنیتی</a>
</div><div class='foot-div1'><a href='/fa/Economic' class='footerMenuItems'>اقتصادی</a>
</div><div class='foot-div1'><a href='/fa/Social' class='footerMenuItems'>اجتماعی</a>
</div><div class='foot-div1'><a href='/fa/Science' class='footerMenuItems'>علمی، فرهنگی، ورزشی</a>
</div><div class='foot-div1'><a href='/fa/International' class='footerMenuItems'>بین‌الملل</a>
</div><div class='foot-div1'><a href='/fa/HotNews' class='footerMenuItems'>اخبار گوناگون</a>
</div><div class='foot-div1'><a href='/fa/Afghanistanology' class='footerMenuItems'>افغانستان‌ شناسی</a>
</div><div class='foot-div1'><a href='/fa/Countries' class='footerMenuItems'>آشنایی با کشورها و سازمان‌های بین‌المللی</a>
</div><div class='foot-div1'><a href='/fa/photo' class='footerMenuItems'>عکس</a>
</div><div class='foot-div1'><a href='/fa/Film' class='footerMenuItems'>فیلم</a>
</div><div class='foot-div1'><a href='/fa/lib' class='footerMenuItems'>کتابخانه</a>
</div><div class='foot-div1'><a href='/vtpb8euh.7k2-rpiuur.html' class='footerMenuItems'>آرشیو</a>
</div></td></tr></table></div><div id='ftDivBg4'></div><div id='foot_logo'><a href='http://www.facebook.com/payameaftab?ref=h' target='_blank'><div id='hfacebook' ></div></a>
<a href='http://twitter.com/payam_aftab' target='_blank'><div id='htwitter' ></div></a>
<a href='http://www.youtube.com/channel/UCGbADGVjDFbrgdnTqShN2rA' target='_blank'><div id='hyoutube' ></div></a>
<a href='/vfhfagiiw.html'><div id='hRss' ></div></a>
</div><div id='search_box1'>
    <form onsubmit="return CheckSearch('header_search','لطفا کلمه مورد نظر را برای جستجو وارد کنيد.');" name='header_search' action='/search.html' method='post'>
    <input type='hidden' value='fa' name='lang'>
    <a href='/search.html?p=hfdu.tn2tt2'  id='adsearch1'>جستجوی پيشرفته</a>

    <input type='text' value='عبارت جستجو ...' name='keywords' id='keywords' onfocus="this.color='#202020'; if(this.value=='عبارت جستجو ...') this.value='';" onblur="this.color='#b0b0b0'; if(this.value=='') this.value='عبارت جستجو ...';" class='search_key_txt1'>     
    <button id='search_button1' type='submit' class='search_button' ></button>    
    </form></div><div id='ftrBlk4'><table border='0' cellspacing='0' cellpadding='0'>
      <tr>
      <td id=''></td>
<td class='foot_td2'><a href='/subfagiiw.html'>خبرنامه</a>
</td>
<td class='foot_td2'><a href='/vfhfagiiw.html'>RSS</a>
</td>
<td class='foot_td2'><a href='/likfagiiw.html'>پیوندها</a>
</td>
<td class='foot_td2'><a href='/confagiiw.html'>ارتباط با ما</a>
</td>
<td class='foot_td2'><a href='/vsda^ln1lkt47,1.k5hk4.html'>دربارۀ ما</a>
</td>
<td class='foot_td2'><a href='/fa/index.txt'>تلکس</a>
</td>
<td class='foot_td2' style='background:none;'><a href='/vsdh3{nt0902jad.tfbt2.html'>نسخه موبايل</a>
</td>

      <td id=''></td>
      </tr>
      </table>
</div><div id='footDiv2'>  
                <div id='company_copyright'>تمام حقوق محفوظ بوده و استفاده از مطالب سایت با ذکر منبع بلامانع است.</div>
                <div id='copyright'><img src='/skins/default/fa/normal2/ch01_048.gif' width='3' height='5'>&nbsp;&nbsp;<a href='http://www.news-studio.com' target='_blank' title='Powered by : News Studio' class='news_studio_link'>توليد شده توسط نرم افزار جامع <font class='news_studio_title'>”استوديو خبر“</font></a><img src='/skins/default/fa/normal2/ch01_049.gif' width='3' height='5'></div>
                </div></div>
  </div>
  </body>
  </html>